<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-NZ" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-NZ" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-NZ" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-NZ" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://times-age.co.nz/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://times-age.co.nz/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Wairarapa Midweek 14th September Digital Edition - Times Age</title>

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://times-age.co.nz/wairarapa-midweek-14th-september-digital-edition/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wairarapa Midweek 14th September Digital Edition - Times Age" />
<meta property="og:url" content="http://times-age.co.nz/wairarapa-midweek-14th-september-digital-edition/" />
<meta property="og:site_name" content="Times Age" />
<meta property="article:section" content="Midweek" />
<meta property="article:published_time" content="2016-09-14T08:48:06+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Wairarapa Midweek 14th September Digital Edition - Times Age" />
<meta name="twitter:image" content="http://times-age.co.nz/wp-content/uploads/2016/08/Midweek-Logo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="Times Age &raquo; Feed" href="http://times-age.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Times Age &raquo; Comments Feed" href="http://times-age.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Times Age &raquo; Wairarapa Midweek 14th September Digital Edition Comments Feed" href="http://times-age.co.nz/wairarapa-midweek-14th-september-digital-edition/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/times-age.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=ae01c1e3b28054497215af236b2557ff"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi Child v.2.7.8.1467861530" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://times-age.co.nz/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=ae01c1e3b28054497215af236b2557ff' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://times-age.co.nz/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=ae01c1e3b28054497215af236b2557ff' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://times-age.co.nz/wp-includes/css/dashicons.min.css?ver=ae01c1e3b28054497215af236b2557ff' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://times-age.co.nz/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://times-age.co.nz/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-modal-site-css'  href='http://times-age.co.nz/wp-content/plugins/easy-modal/assets/styles/easy-modal-site.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aas_frontend-css'  href='http://times-age.co.nz/wp-content/plugins/advanced-advertising-system_DEV/assets/css/frontend.css?ver=ae01c1e3b28054497215af236b2557ff' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://times-age.co.nz/wp-content/plugins/category-posts/cat-posts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wck-stp-front-style-css'  href='http://times-age.co.nz/wp-content/plugins/wordpress-creation-kit-pro/wordpress-creation-kit-api/wck-stp/css/wck-stp-front.css?ver=ae01c1e3b28054497215af236b2557ff' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Serif%3A700%7CBree+Serif%3Aregular&#038;subset=latin%2Call&#038;ver=ae01c1e3b28054497215af236b2557ff' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://times-age.co.nz/wp-content/themes/Divi/style.css?ver=ae01c1e3b28054497215af236b2557ff' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&#038;subset=latin,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://times-age.co.nz/wp-content/themes/Divi-child/style.css?ver=2.7.8.1467861530' type='text/css' media='all' />
<link rel='stylesheet' id='recently-css'  href='http://times-age.co.nz/wp-content/plugins/recently/style/recently.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://times-age.co.nz/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://times-age.co.nz/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://times-age.co.nz/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=2.7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/wp-a11y.min.js?ver=ae01c1e3b28054497215af236b2557ff'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"a064200f2a","ajaxurl":"http:\/\/times-age.co.nz\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"a064200f2a","ajaxurl":"http:\/\/times-age.co.nz\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/advanced-advertising-system_DEV/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=ae01c1e3b28054497215af236b2557ff'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/times-age.co.nz\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/advanced-advertising-system_DEV/assets/js/frontend.responsive.js?ver=ae01c1e3b28054497215af236b2557ff'></script>
<link rel='https://api.w.org/' href='http://times-age.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://times-age.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://times-age.co.nz/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://times-age.co.nz/?p=1656' />
<link rel="alternate" type="application/json+oembed" href="http://times-age.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftimes-age.co.nz%2Fwairarapa-midweek-14th-september-digital-edition%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://times-age.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftimes-age.co.nz%2Fwairarapa-midweek-14th-september-digital-edition%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//times-age.co.nz/?wordfence_logHuman=1&hid=73CD10B3CFB6CCD3E21A0FED2D979862');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">
															.container, .et_pb_row, .et_pb_slider .et_pb_container, .et_pb_fullwidth_section .et_pb_title_container, .et_pb_fullwidth_section .et_pb_title_featured_container, .et_pb_fullwidth_header:not(.et_pb_fullscreen) .et_pb_fullwidth_header_container { max-width: 960px; }
			.et_boxed_layout #page-container, .et_fixed_nav.et_boxed_layout #page-container #top-header, .et_fixed_nav.et_boxed_layout #page-container #main-header, .et_boxed_layout #page-container .container, .et_boxed_layout #page-container .et_pb_row { max-width: 1120px; }
																										
		
																										
		
		body.home-posts #left-area .et_pb_post .post-meta, body.archive #left-area .et_pb_post .post-meta, body.search #left-area .et_pb_post .post-meta, body.single #left-area .et_pb_post .post-meta { line-height: 1.1em ; }																												
		@media only screen and ( min-width: 981px ) {
																																		.et_header_style_centered.et_hide_primary_logo #main-header:not(.et-fixed-header) .logo_container, .et_header_style_centered.et_hide_fixed_logo #main-header.et-fixed-header .logo_container { height: 11.88px; }
																											
					}
		@media only screen and ( min-width: 1200px) {
			.et_pb_row { padding: 24px 0; }
			.et_pb_section { padding: 48px 0; }
			.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper { padding-top: 72px; }
			.et_pb_section.et_pb_section_first { padding-top: inherit; }
			.et_pb_fullwidth_section { padding: 0; }
		}
		@media only screen and ( max-width: 980px ) {
																				}
		@media only screen and ( max-width: 767px ) {
														}
	</style>

					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
	
	<style id="module-customizer-css">
			</style>

	<link rel="shortcut icon" href="/wp-content/uploads/2016/07/wtaFavicon.png" />				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://times-age.co.nz/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=aefc231aaa&wpp_id=1656';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="google-site-verification" content="oAW7aIRktXeP8g5ODdStmFboSaek6TN0c76EinMpnyA" />
<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-81270235-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" id="et-custom-css">
/*@font-face {
font-family: 'Stag-Serif-Medium';
src: url('wp-content//StagWeb-Medium.eot'); 
}
h1, h2{
    font: bold 23px/23px 'Stag-Serif-Medium',Arial,sans-serif;
}
*/
#left-area{
    width: 67.125%;
}
#sidebar{
    width: 32.875%;
}
.footer-widget{
width:32%;
}
#main-footer{
background-color:white;
}
#main-footer p{
color: #333333;
}
#mid_footer_border{
    border-top: 0px solid #fa3a37;
}

#footer-bottom{
    background: #f2f2f2;
    border-top: 5px solid #F03D37;

    margin: 0 0 10px;
    padding: 0px;
}
#footer-bottom #footer-widgets{
    padding-top: 14px;
}
#market_place_wrapper{
    background-color: white;
}
.et-social-icons{
    margin-top: 24px;
}
.aas_whole_wrapper{
width:100% !important;
}
#market_place_wrapper .aas_wrapper img{
    width: 130px;
    height: 90px;
}



/* POST LIST */
.et_pb_image_container img, .et_pb_post a img{
width:220px;
float:left;
    padding-right: 20px;
    padding-bottom: 7px;
}
.et_pb_post h2{
margin-top:0;
}
.recently-post-title{
    font-size: 15px;
    font-weight: bold;
}
.newsletterPrompt {
    background: url(http://111.65.227.241/~timesage/wp-content/uploads/2016/07/newsletterPromptRegionals.png) no-repeat 0 30px;


}
.newsletterPrompt a {
    background-color: black;
    border-radius: 4px;
    color: white;
    font: bold 12px/14px Arial,sans-serif;
    letter-spacing: 1px;
    padding: 5px 10px;
}
.newsletterPrompt h2 {
      font: 25px/22px 'Stag-serif-light',Arial,sans-serif;
    letter-spacing: 0;
    margin: 0;
}
.newsletterPrompt p {
    font-size: 16px;
    line-height: 0px;
    margin: 0 0 7px;
}
#by_and_large_comment{
    position: static;
    margin-top: -53px;
    width: 45%;
    font-size: 12px;
    line-height: 15px;
    float: left;
    clear: both;
}
}

.submit{
    background: #0073bd;
    border: 0;
    border-radius: 3px;
    clear: both;
    color: #fff !important;
    cursor: pointer;
    display: inline-block;
    font: 18px/20px "Stag-Serif-Book",Georgia,serif;
    margin: 0 0 0 10px;
    padding: 8px 25px;
    transition-property: color,background-color,border-color,opacity;
    transition-duration: .2s;
}
.submit:hover{
    background: #3c99d6 !important;
    color: #fff !important;
}
#recently-10 li{
margin-top:0;
}
#recently-10 li a{
padding-top:0;
    width: 100%;
}
#recently-10 li a img{
width:100%;
}

.menu-top-menu-container{
    float: right;
    position: absolute;
    right: 0;
    top: 0;
}
#market_place_wrapper .container{
    border-top: 4px solid #000;
}
.aas_whole_wrapper{
    border-bottom: 1px solid #ccc;
    padding: 30px 0;

}

.aas_wrapper p{
padding-bottom: 0;
color: black;
font-size: 14px;
line-height: 15px;
}


/* MEDIA ALTERATIONS*/
/**************************************************/
@media (max-width: 1025px) {

.aas_row>div{
    width: 32%;
    margin-bottom: 25px;
    min-height: 234px;
}

.aas_whole_wrapper{
    height: auto !important;
}
#recently-10 .recently-post-title{
    font-size: 33px;
   width: 570px;
    margin-top: 217px;
}

}

@media (max-width: 481px) {

.aas_whole_wrapper{
width:100% !important;
}
.aas_row>div{
       width: 47%;
margin-bottom: 25px;
}

#recently-10 .recently-post-title {
    margin-top: 86px;
    font-size: 22px;
    width: 272px;
}

}
</style><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { font-family: 'PT Serif'; font-style: normal; font-weight: 700; text-decoration: none; text-transform: none; }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
h2,h4,.recently a,#top-menu .menu-item a,#market_place_wrapper h1,.footer-widget h3 { font-family: 'Bree Serif'!important; font-style: normal!important; font-weight: 400!important; }
</style>	<script type="text/javascript">
jQuery( document ).ready(function() {
jQuery(".must-log-in a").addClass("eModal-1");




});
	</script>
</head>
<body class="single single-post postid-1656 single-format-standard et_pb_button_helper_class et_fixed_nav et_boxed_layout et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns3 et_header_style_left et_right_sidebar unknown">


	<div id="page-container">
<div id="right-background">
<div data-post-id='509' class='insert-page insert-page-509 '></div></div>



	
	

		<header id="main-header" data-height-onload="66">


			<div class="container clearfix et_menu_container">




			
				<!--<div class="logo_container">
					<span class="logo_helper"></span>-->
					<a href="http://times-age.co.nz/">
						<img src="/wp-content/uploads/2016/07/logo_main-1.png" alt="Times Age" id="logo" data-height-percentage="54" />
					</a>
				<!--</div>-->
				<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://times-age.co.nz/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><!-- /Widget Shortcode -->				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129"><a href="/">Local News</a>
<ul class="sub-menu">
	<li id="menu-item-1194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="http://times-age.co.nz/life-leisure/">Life &#038; Leisure</a></li>
	<li id="menu-item-1195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195"><a href="http://times-age.co.nz/rural/">Rural</a></li>
</ul>
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://times-age.co.nz/opinion/">Opinion</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346"><a href="http://times-age.co.nz/sports/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="http://times-age.co.nz/sports/rugby/">Rugby</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="http://times-age.co.nz/sports/hockey/">Hockey</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="http://times-age.co.nz/sports/football/">Football</a></li>
</ul>
</li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://times-age.co.nz/photos/">Photo</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://times-age.co.nz/videos/">Video</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-399"><a href="http://times-age.co.nz/midweek/">Midweek</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1002"><a href="http://times-age.co.nz/property/">Property</a>
<ul class="sub-menu">
	<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1164"><a href="http://times-age.co.nz/propertynews/">Property News</a></li>
</ul>
</li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="http://times-age.co.nz/subscribe/">Subscribe</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://times-age.co.nz/about-us/">About us</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://times-age.co.nz/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
	<div class="container">
<div class="aas_whole_wrapper" style="max-height:90px;max-width:728px;"><div class="aas_zone" data-fc="615" data-id="80" style="height:auto!important;visibility:hidden" data-w="728" data-h="90" data-lid="616"  data-s="0" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:90px;max-width:728px;float:left;" class="aas_wrapper  simple_image" href="http://times-age.co.nz?ads_click=1&data=616-615-0-80-1&nonce=10551d4c51&redir=http%3A%2F%2Ftimes-age.co.nz%2Fsubscribe%2F&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fwairarapa-midweek-14th-september-digital-edition%2F" style="overflow:hidden;" target="_blank" data-ads="616-615-0-80-1"  data-nonce="10551d4c51"><img width="2022" height="250" src="http://times-age.co.nz/wp-content/uploads/2016/07/Subscribe-banner.jpg" class="attachment-full size-full" alt="Subscribe banner" srcset="http://times-age.co.nz/wp-content/uploads/2016/07/Subscribe-banner.jpg 2022w, http://times-age.co.nz/wp-content/uploads/2016/07/Subscribe-banner-301x37.jpg 301w, http://times-age.co.nz/wp-content/uploads/2016/07/Subscribe-banner-1024x127.jpg 1024w" sizes="(max-width: 2022px) 100vw, 2022px" /><p><br/>
			<br/>
			</p></a></div></div>		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-1656" class="et_pb_post post-1656 post type-post status-publish format-standard has-post-thumbnail hentry category-midweek">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Wairarapa Midweek 14th September Digital Edition</h1>

						<p class="post-meta"><a href="http://times-age.co.nz/login/?redirect_to=%2Fwairarapa-midweek-14th-september-digital-edition%2F" class="eModal-1" style="float: right;">Add a comment</a><br><span class="published">8:48 AM Wednesday Sep 14, 2016</span><span class="comments-number"><a href="http://times-age.co.nz/wairarapa-midweek-14th-september-digital-edition/#respond"></a></span></p><img src="http://times-age.co.nz/wp-content/uploads/2016/08/Midweek-Logo-595x170.jpg" alt='Wairarapa Midweek 14th September Digital Edition' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">

					<div class='et_post_video'>
<div data-configid="25811816/38776680" style="width: 1080px; height: 757px;" class="issuuembed"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
<br>					</div> <!-- .entry-content -->

<br/>
			<div class="et_post_meta_wrapper">
					
					
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
		

						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Have your say</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wairarapa-midweek-14th-september-digital-edition/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://times-age.co.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit" /> <input type='hidden' name='comment_post_ID' value='1656' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3d2bf66c7f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>				</form>
					</div><!-- #respond -->
		
<p id="by_and_large_comment">By and large our readers' comments are respectful and courteous. We're sure you'll fit in well.<br />
<a href="http://times-age.co.nz/commenting-guidelines/">View commenting guidelines.</a></p>

	</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<div id="wpp-9" class="et_pb_widget popular-posts">
<h4 class="widgettitle">Most read</h4>
<ul class="wpp-list">
<li><a href="http://times-age.co.nz/buildings-fail-design-standards/" title="More buildings fail design standards" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/1544-featured-70x70.jpg"  title="More buildings fail design standards" alt="More buildings fail design standards" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://times-age.co.nz/buildings-fail-design-standards/" title="More buildings fail design standards" class="wpp-post-title" target="_self">More buildings fail design standards</a> </li>
<li><a href="http://times-age.co.nz/spring-sting-winter-legacy/" title="Spring sting a winter legacy" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/1599-featured-70x70.jpg"  title="Spring sting a winter legacy" alt="Spring sting a winter legacy" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://times-age.co.nz/spring-sting-winter-legacy/" title="Spring sting a winter legacy" class="wpp-post-title" target="_self">Spring sting a winter legacy</a> </li>
<li><a href="http://times-age.co.nz/little-school-survival-mode/" title="School funding proves risky" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/1615-featured-70x70.jpg"  title="School funding proves risky" alt="School funding proves risky" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://times-age.co.nz/little-school-survival-mode/" title="School funding proves risky" class="wpp-post-title" target="_self">School funding proves risky</a> </li>
<li><a href="http://times-age.co.nz/sex-act-upsets-schoolgirls/" title="Sex act upsets schoolgirls" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/1609-featured-70x70.jpg"  title="Sex act upsets schoolgirls" alt="Sex act upsets schoolgirls" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://times-age.co.nz/sex-act-upsets-schoolgirls/" title="Sex act upsets schoolgirls" class="wpp-post-title" target="_self">Sex act upsets schoolgirls</a> </li>

</ul>
</div> <!-- end .et_pb_widget -->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

<!-- Recently widget v1.0.2 [custom] -->
<div id="recently-12" class="et_pb_widget recently">
<h2>Latest News</h2>
<ul class="recently-list">
<li><a href="http://times-age.co.nz/bullying-investigation-greytown-school/" title="Bullying investigation" target="_self" rel="bookmark"><img src="http://times-age.co.nz/wp-content/uploads/recently/1648-featured-300x100.jpg" width=300 height=100 title="Bullying investigation" alt="Bullying investigation" class="recently-thumbnail recently-cached-thumb recently-featured" /></a>  </li>

</ul>
</div> <!-- end .et_pb_widget -->
<!-- End Recently Plugin v1.0.2 -->
<div id="listcategorypostswidget-4" class="et_pb_widget widget_listcategorypostswidget"><h4 class="widgettitle"> </h4><ul><li><a href="http://times-age.co.nz/bullying-investigation-greytown-school/" title="Bullying investigation">Bullying investigation</a>  </li><li><a href="http://times-age.co.nz/mountain-by-any-other-name/" title="Mountain by any other name">Mountain by any other name</a>  </li><li><a href="http://times-age.co.nz/mayor-surprises-top-choir/" title="Mayor surprises top choir">Mayor surprises top choir</a>  </li><li><a href="http://times-age.co.nz/top-riders-heading/" title="Top riders heading here">Top riders heading here</a>  </li><li><a href="http://times-age.co.nz/little-school-survival-mode/" title="School funding proves risky">School funding proves risky</a>  </li><li><a href="http://times-age.co.nz/fans-earn-ticket-ride/" title="Fans earn ticket to ride">Fans earn ticket to ride</a>  </li><li><a href="http://times-age.co.nz/sex-act-upsets-schoolgirls/" title="Sex act upsets schoolgirls">Sex act upsets schoolgirls</a>  </li></ul><a href="http://times-age.co.nz/local-news/" > </a></div> <!-- end .et_pb_widget --><div id="aas_widget-2" class="et_pb_widget widget_aas_widget"></div> <!-- end .et_pb_widget --><div id="wunderground_forecast_widget-2" class="et_pb_widget wunderground"><h4 class="widgettitle">Weather Forecast</h4>

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	

<form class="wu-search ui-front">
	<label><i class="dashicons dashicons-search"></i><input type="text" class="wu-autocomplete" value="Masterton, New Zealand" /></label>
</form>

	

	
	
		<div class="wu-forecast-wrapper">

			<table class="wu-table-3">
				<tbody>

					
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://times-age.co.nz/wp-content/plugins/wunderground/assets/img/icons/k/partlycloudy.gif" alt="Partly Cloudy" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Today</span>
		
						<span class="wu-date">09/14</span>

					<span class="wu-cond-pop" title="10% Chance of Precipitation">10%</span>

			</div>

			

				<div class="wu-cond-text">Partly Cloudy</div>

						<div class="wu-forecast-text">Sunshine and clouds mixed. High 17C. Winds NNW at 10 to 15 km/h.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://times-age.co.nz/wp-content/plugins/wunderground/assets/img/icons/k/clear.gif" alt="Clear" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Tomorrow</span>
		
						<span class="wu-date">09/15</span>

					<span class="wu-cond-pop" title="10% Chance of Precipitation">10%</span>

			</div>

			

				<div class="wu-cond-text">Clear</div>

						<div class="wu-forecast-text">Mostly sunny skies. High 18C. Winds ENE at 10 to 15 km/h.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://times-age.co.nz/wp-content/plugins/wunderground/assets/img/icons/k/rain.gif" alt="Rain" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Friday</span>
		
						<span class="wu-date">09/16</span>

					<span class="wu-cond-pop" title="90% Chance of Precipitation">90%</span>

			</div>

			

				<div class="wu-cond-text">Rain</div>

						<div class="wu-forecast-text">Cloudy with periods of rain. High 16C. Winds N at 25 to 40 km/h. Chance of rain 90%. Rainfall around 6mm.</div>
	
		</div>
	</td>
</tr>

						
									</tbody>
			</table>

		</div>

		<div class="wu-copyright">

				
	<a href="http://www.wunderground.com/q/zmw:00000.3.93498" rel="external" title="View the Masterton forecast on Wunderground.com"><img src="http://times-age.co.nz/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

		
</div>

</div> <!-- end .et_pb_widget -->

			

	</div> <!-- end #sidebar -->

			</div> <!-- #content-area -->

	</div> <!-- .container -->
</div> <!-- #main-content -->

<div style="clear:both;"></div>
<div id="market_place_wrapper">
	<div  class="container">
		<h1>Market Place</h1>
		<div class="aas_whole_wrapper" style="display:inline-block;width:929px;height:228px;"><div class="aas_zone aas_ads_block" data-fc="142" data-id="140" style="visibility:hidden" data-w="134" data-h="228"><div class="aas_row" style="margin-bottom:5px"><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=143-142-81-140-1&nonce=7535cfe911&redir=http%3A%2F%2Fwww.mastertonmedical.co.nz%2F&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fwairarapa-midweek-14th-september-digital-edition%2F" style="overflow:hidden;" target="_blank" data-ads="143-142-81-140-1"  data-nonce="7535cfe911"><img width="130" height="98" src="http://times-age.co.nz/wp-content/uploads/2016/07/MSDC446-Masterton-Medical-marketplace.jpg" class="attachment-full size-full" alt="MSDC446-Masterton-Medical-marketplace" /><p>Masterton Medical<br/>
			 4 Colombo Road, Masterton<br/>
			06 370 0011 or 0800 222 505</p></a></div><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=145-142-81-140-2&nonce=8676875675&redir=http%3A%2F%2Fwww.mckenz2000.co.nz&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fwairarapa-midweek-14th-september-digital-edition%2F" style="overflow:hidden;" target="_blank" data-ads="145-142-81-140-2"  data-nonce="8676875675"><img width="130" height="98" src="http://times-age.co.nz/wp-content/uploads/2016/07/CB17600_McKenzies_Electrical_2000_update.jpg" class="attachment-full size-full" alt="CB17600_McKenzies_Electrical_2000_update" /><p>Electrical and Refrigeration Services.<br/>
			PO Box 141, Carterton<br/>
			</p></a></div><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=154-142-81-140-3&nonce=23ff0ee500&redir=http%3A%2F%2Fwww.rigg-zschokke.co.nz%2F&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fwairarapa-midweek-14th-september-digital-edition%2F" style="overflow:hidden;" target="_blank" data-ads="154-142-81-140-3"  data-nonce="23ff0ee500"><img width="138" height="90" src="http://times-age.co.nz/wp-content/uploads/2016/07/market-place-icon.jpg" class="attachment-full size-full" alt="market-place-icon" /><p>Rigg Zschokke Ltd Akura Road, Masterton<br/>
			<br/>
			</p></a></div><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=172-142-81-140-4&nonce=5cbb385bfd&redir=https%3A%2F%2Fwww.eldernet.co.nz%2FFacilities%2FRest_Home_Care%2FAversham%2FService%2FDisplayService%2FFaStID%2F2608&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fwairarapa-midweek-14th-september-digital-edition%2F" style="overflow:hidden;" target="_blank" data-ads="172-142-81-140-4"  data-nonce="5cbb385bfd"><img width="130" height="98" src="http://times-age.co.nz/wp-content/uploads/2016/07/CB22266-130x98.jpg" class="attachment-full size-full" alt="CB22266-130x98" /><p>Aversham House<br/>
			88 Cole Street, Masterton<br/>
			</p></a></div><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=174-142-81-140-5&nonce=1cce9a2bb6&redir=http%3A%2F%2Fwww.thelollyjar.net.nz%2F&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fwairarapa-midweek-14th-september-digital-edition%2F" style="overflow:hidden;" target="_blank" data-ads="174-142-81-140-5"  data-nonce="1cce9a2bb6"><img width="130" height="98" src="http://times-age.co.nz/wp-content/uploads/2016/07/the_lolly_jar_MSDC843_ver3_new.jpg" class="attachment-full size-full" alt="the_lolly_jar_MSDC843_ver3_new" /><p>100 Main Street, Greytown<br/>
			06 3048436<br/>
			</p></a></div></div></div>
	</div>
</div>
</div>
<!-- end market place wrapper -->

<div style="clear:both;"></div>



	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">

				

		
				<div id="footer-bottom">
					<div class="container clearfix">

	<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/WairarapaTimesAge/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/WairarapaTA" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://times-age.co.nz/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><img src="/wp-content/uploads/2016/07/times-age_faint.png" style="    margin-left: -15px;" />

<div id="footer-widgets" class="clearfix">
	<div class="footer-widget">
<div data-post-id='99' class='insert-page insert-page-99 '><h3>Advertising</h3>
<p>Ph: 06 370 6033 (classified advertising)<br />
Ph: 06 370 0933 (advertising)</p>
<p><a href="http://live.times-age.co.nz/contacts/contact-advertising/">Contact Advertising</a></p>
</div>	</div>
	<div class="footer-widget">
<div data-post-id='115' class='insert-page insert-page-115 '><h3>Circulation</h3>
<p><span style="font-family: Calibri, Candara, Segoe, 'Segoe UI', Optima, Arial, sans-serif; font-size: 16px; line-height: 21px;">Ph: 06 370 0944<br />
(subscriptions/ home delivery)</span></p>
<p><a href="http://live.times-age.co.nz/contacts/contact-circulations/"><span style="font-family: Calibri, Candara, Segoe, 'Segoe UI', Optima, Arial, sans-serif; font-size: 16px; line-height: 21px;">Contact Circulation</span></a></p>
</div>	</div>
	<div class="footer-widget">
<div data-post-id='119' class='insert-page insert-page-119 '><h3>Editorial</h3>
<p>Ph: 06 370 0922<br />
Fax: 06 370 6035</p>
<p><a href="http://live.times-age.co.nz/contacts/contact-editorial/">Contact the Editor</a></p>
</div>	</div>
</div>
<div data-post-id='320' class='insert-page insert-page-320 '><p><a href="/~timesage/submissions/" class="grey_button">Have your own story? Contact us here</a></p>
</div><br>
</div>

<div id="mid_footer_border"></div>

<div id="mid_footer"class="container clearfix">

<div data-post-id='122' class='insert-page insert-page-122 '><p>
	<a href="competition-terms-conditions/">Competition Terms and Conditions</a> | <a href="privacy-policy/">Privacy Policy</a> | <a href="terms-of-use/">Terms of Use</a></p>
</div><p id="footer-info">Copyright 2016 Wairarapa Times Age</p>
<p style="float:right"> Search Engine Optimised and Mobile Friendly Site by <a href="http://techs.co.nz">Technology Solutions</a>
</p>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div id="eModal-1" class="emodal theme-1 responsive small" data-emodal="{&quot;id&quot;:&quot;1&quot;,&quot;theme_id&quot;:&quot;1&quot;,&quot;meta&quot;:{&quot;id&quot;:&quot;1&quot;,&quot;modal_id&quot;:&quot;1&quot;,&quot;display&quot;:{&quot;overlay_disabled&quot;:0,&quot;size&quot;:&quot;small&quot;,&quot;custom_width&quot;:0,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;custom_height&quot;:0,&quot;custom_height_unit&quot;:&quot;em&quot;,&quot;custom_height_auto&quot;:1,&quot;location&quot;:&quot;center top&quot;,&quot;position&quot;:{&quot;top&quot;:100,&quot;left&quot;:250,&quot;bottom&quot;:250,&quot;right&quot;:250,&quot;fixed&quot;:0},&quot;animation&quot;:{&quot;type&quot;:&quot;fade&quot;,&quot;speed&quot;:&quot;350&quot;,&quot;origin&quot;:&quot;center top&quot;}},&quot;close&quot;:{&quot;overlay_click&quot;:0,&quot;esc_press&quot;:1}}}"><div class="emodal-content">Log In
<div class="tml tml-login" id="theme-my-login1">
			<form name="loginform" id="loginform1" action="http://times-age.co.nz/login/" method="post">
		<p class="tml-user-login-wrap">
			<label for="user_login1">Username or E-mail</label>
			<input type="text" name="log" id="user_login1" class="input" value="" size="20" />
		</p>

		<p class="tml-user-pass-wrap">
			<label for="user_pass1">Password</label>
			<input type="password" name="pwd" id="user_pass1" class="input" value="" size="20" autocomplete="off" />
		</p>

		<input type="hidden" name="_wp_original_http_referer" value="/wairarapa-midweek-14th-september-digital-edition/" />
		<div class="tml-rememberme-submit-wrap">
			<p class="tml-rememberme-wrap">
				<input name="rememberme" type="checkbox" id="rememberme1" value="forever" />
				<label for="rememberme1">Remember Me</label>
			</p>

			<p class="tml-submit-wrap">
				<input type="submit" name="wp-submit" id="wp-submit1" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://times-age.co.nz/wp-admin/" />
				<input type="hidden" name="instance" value="1" />
				<input type="hidden" name="action" value="login" />
			</p>
		</div>
	</form>
	<ul class="tml-action-links">
<li><a href="http://times-age.co.nz/lostpassword/" rel="nofollow">Lost Password</a></li>
</ul>
</div>


</div><a class="emodal-close">&#215;</a></div><script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81270235-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/easy-modal/assets/scripts/jquery.transit.min.js?ver=0.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emodal_themes = [];
emodal_themes = {"1":{"id":"1","theme_id":"1","overlay":{"background":{"color":"#ffffff","opacity":100}},"container":{"padding":18,"background":{"color":"#f9f9f9","opacity":100},"border":{"style":"none","color":"#000000","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":1,"vertical":1,"blur":3,"spread":0,"color":"#020202","opacity":23}},"close":{"text":"CLOSE","location":"topright","position":{"top":0,"left":0,"bottom":0,"right":0},"padding":8,"background":{"color":"#00b7cd","opacity":100},"font":{"color":"#ffffff","size":12,"family":"Times New Roman"},"border":{"style":"none","color":"#ffffff","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#000000","size":32,"family":"Tahoma"},"text":{"align":"left"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":23}},"content":{"font":{"color":"#8c8c8c","family":"Times New Roman"}}}};;
/* ]]> */
</script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/easy-modal/assets/scripts/easy-modal-site.js?defer&#038;ver=2' defer='defer'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.7.8'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/comment-reply.min.js?ver=ae01c1e3b28054497215af236b2557ff'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.7.8'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/js/custom.js?ver=2.7.8'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/js/smoothscroll.js?ver=2.7.8'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=2.7.8'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=2.7.8'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=2.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/times-age.co.nz\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/times-age.co.nz\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/times-age.co.nz\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4995024417","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"1f6569ba24","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1656","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=2.7.8'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/wp-embed.min.js?ver=ae01c1e3b28054497215af236b2557ff'></script>
</body>
</html>