<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-NZ" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-NZ" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-NZ" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-NZ" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<link rel="pingback" href="http://times-age.co.nz/xmlrpc.php"/>
<!--[if lt IE 9]>
	<script src="http://times-age.co.nz/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<title>School rallies to save pool - Times Age</title>
 
<link rel="canonical" href="http://times-age.co.nz/school-rallies-save-pool/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="School rallies to save pool - Times Age"/>
<meta property="og:url" content="http://times-age.co.nz/school-rallies-save-pool/"/>
<meta property="og:site_name" content="Times Age"/>
<meta property="article:tag" content="dalefield school"/>
<meta property="article:tag" content="pool"/>
<meta property="article:tag" content="school"/>
<meta property="article:tag" content="swimming"/>
<meta property="article:tag" content="water safety"/>
<meta property="article:section" content="Local News"/>
<meta property="article:published_time" content="2017-02-24T12:00:08+00:00"/>
<meta property="article:modified_time" content="2017-02-24T09:37:29+00:00"/>
<meta property="og:updated_time" content="2017-02-24T09:37:29+00:00"/>
<meta property="og:image" content="http://times-age.co.nz/wp-content/uploads/2017/02/Swim-2.jpg"/>
<meta property="og:image:width" content="1693"/>
<meta property="og:image:height" content="2048"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="School rallies to save pool - Times Age"/>
<meta name="twitter:image" content="http://times-age.co.nz/wp-content/uploads/2017/02/Swim-2.jpg"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Times Age &raquo; Feed" href="http://times-age.co.nz/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Times Age &raquo; Comments Feed" href="http://times-age.co.nz/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Times Age &raquo; School rallies to save pool Comments Feed" href="http://times-age.co.nz/school-rallies-save-pool/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/times-age.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4caf8322223b371da4c0255aad0ab7bb"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Divi Child v.2.7.8.1467861530" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='theme-my-login-css' href='http://times-age.co.nz/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='easy-modal-site-css' href='http://times-age.co.nz/wp-content/plugins/easy-modal/assets/styles/easy-modal-site.css?ver=0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='aas_frontend-css' href='http://times-age.co.nz/wp-content/plugins/advanced-advertising-system_DEV/assets/css/frontend.css?ver=4caf8322223b371da4c0255aad0ab7bb' type='text/css' media='all'/>
<link rel='stylesheet' id='wck-stp-front-style-css' href='http://times-age.co.nz/wp-content/plugins/wordpress-creation-kit-pro/wordpress-creation-kit-api/wck-stp/css/wck-stp-front.css?ver=4caf8322223b371da4c0255aad0ab7bb' type='text/css' media='all'/>
<link rel='stylesheet' id='tt-easy-google-fonts-css' href="https://fonts.googleapis.com/css?family=PT+Serif%3A700%7CBree+Serif%3Aregular&#038;subset=latin%2Call&#038;ver=4caf8322223b371da4c0255aad0ab7bb" type='text/css' media='all'/>
<link rel='stylesheet' id='chld_thm_cfg_parent-css' href='http://times-age.co.nz/wp-content/themes/Divi/style.css?ver=4caf8322223b371da4c0255aad0ab7bb' type='text/css' media='all'/>
<link rel='stylesheet' id='divi-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext" type='text/css' media='all'/>
<link rel='stylesheet' id='et-gf-pt-sans-css' href="https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&#038;subset=latin,latin-ext,cyrillic" type='text/css' media='all'/>
<link rel='stylesheet' id='divi-style-css' href='http://times-age.co.nz/wp-content/themes/Divi-child/style.css?ver=2.7.8.1467861530' type='text/css' media='all'/>
<link rel='stylesheet' id='recently-css' href='http://times-age.co.nz/wp-content/plugins/recently/style/recently.css?ver=1.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://times-age.co.nz/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='et-shortcodes-css-css' href='http://times-age.co.nz/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.31' type='text/css' media='all'/>
<link rel='stylesheet' id='et-shortcodes-responsive-css-css' href='http://times-age.co.nz/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.31' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-css' href='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.31' type='text/css' media='all'/>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/advanced-advertising-system_DEV/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4caf8322223b371da4c0255aad0ab7bb'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/times-age.co.nz\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/advanced-advertising-system_DEV/assets/js/frontend.responsive.js?ver=4caf8322223b371da4c0255aad0ab7bb'></script>
<link rel='https://api.w.org/' href='http://times-age.co.nz/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://times-age.co.nz/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://times-age.co.nz/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://times-age.co.nz/?p=5500'/>
<link rel="alternate" type="application/json+oembed" href="http://times-age.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftimes-age.co.nz%2Fschool-rallies-save-pool%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://times-age.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftimes-age.co.nz%2Fschool-rallies-save-pool%2F&#038;format=xml"/>
<style type="text/css">#category-posts-2-internal .cat-post-item span.cat-post-css-cropping img{max-width:initial;max-height:initial;}#category-posts-2-internal .cat-post-title{display:inline-block;font-size:15px;}#category-posts-2-internal .cat-post-current .cat-post-title{font-weight:bold;text-transform:uppercase;}.cat-post-date{font-size:12px;line-height:18px;font-style:italic;margin-bottom:10px;}#category-posts-2-internal .cat-post-comment-num{font-size:12px;line-height:18px;}#category-posts-2-internal .cat-post-author{margin-bottom:0;}#category-posts-2-internal .cat-post-thumbnail{display:block;}#category-posts-2-internal .cat-post-thumbnail img{margin:5px 10px 5px 0;}#category-posts-2-internal .cat-post-item:before{content:"";display:table;clear:both;}#category-posts-2-internal .cat-post-item:after{content:"";display:table;clear:both;}#category-posts-2-internal .cat-post-item .cat-post-css-cropping span{margin:5px 10px 5px 0;overflow:hidden;display:inline-block}#category-posts-2-internal .cat-post-item .cat-post-css-cropping img{margin:initial;}#category-posts-2-internal .cat-post-white img{padding-bottom:0!important;-webkit-transition:all 0.3s ease;-moz-transition:all 0.3s ease;-ms-transition:all 0.3s ease;-o-transition:all 0.3s ease;transition:all 0.3s ease;}#category-posts-2-internal .cat-post-dark img{padding-bottom:0!important;-webkit-transition:all 0.3s ease;-moz-transition:all 0.3s ease;-ms-transition:all 0.3s ease;-o-transition:all 0.3s ease;transition:all 0.3s ease;}#category-posts-2-internal .cat-post-scale img{padding-bottom:0!important;-webkit-transition:all 0.3s ease;-moz-transition:all 0.3s ease;-ms-transition:all 0.3s ease;-o-transition:all 0.3s ease;transition:all 0.3s ease;}#category-posts-2-internal .cat-post-blur img{padding-bottom:0!important;-webkit-transition:all 0.3s ease;-moz-transition:all 0.3s ease;-ms-transition:all 0.3s ease;-o-transition:all 0.3s ease;transition:all 0.3s ease;}#category-posts-2-internal .cat-post-white{background-color:white;}#category-posts-2-internal .cat-post-white img:hover{opacity:0.8;}#category-posts-2-internal .cat-post-dark img:hover{-webkit-filter:brightness(75%);-moz-filter:brightness(75%);-ms-filter:brightness(75%);-o-filter:brightness(75%);filter:brightness(75%);}#category-posts-2-internal .cat-post-scale span{overflow:hidden;margin:5px 10px 5px 0;}#category-posts-2-internal .cat-post-scale img{margin:initial;-webkit-transition:all 0.3s ease;-moz-transition:all 0.3s ease;-ms-transition:all 0.3s ease;-o-transition:all 0.3s ease;transition:all 0.3s ease;}#category-posts-2-internal .cat-post-scale img:hover{-webkit-transform:scale(1.1,1.1);-ms-transform:scale(1.1,1.1);transform:scale(1.1,1.1);}#category-posts-2-internal .cat-post-blur img:hover{-webkit-filter:blur(2px);-moz-filter:blur(2px);-o-filter:blur(2px);-ms-filter:blur(2px);filter:blur(2px);}#category-posts-2-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px 0;padding:3px 0;}#category-posts-2-internal .cat-post-item:last-child{border-bottom:none;}#category-posts-2-internal .cat-post-thumbnail{float:left;}</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//times-age.co.nz/?wordfence_logHuman=1&hid=7D4A96963607D9285F0C49CC9CA2FF7F');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/> <style id="theme-customizer-css">.container,.et_pb_row,.et_pb_slider .et_pb_container,.et_pb_fullwidth_section .et_pb_title_container,.et_pb_fullwidth_section .et_pb_title_featured_container,.et_pb_fullwidth_header:not(.et_pb_fullscreen) .et_pb_fullwidth_header_container{max-width:960px;}.et_boxed_layout #page-container,.et_fixed_nav.et_boxed_layout #page-container #top-header,.et_fixed_nav.et_boxed_layout #page-container #main-header,.et_boxed_layout #page-container .container,.et_boxed_layout #page-container .et_pb_row{max-width:1120px;}body.home-posts #left-area .et_pb_post .post-meta,body.archive #left-area .et_pb_post .post-meta,body.search #left-area .et_pb_post .post-meta,body.single #left-area .et_pb_post .post-meta{line-height:1.1em;}@media only screen and ( min-width: 981px ) {.et_header_style_centered.et_hide_primary_logo #main-header:not(.et-fixed-header) .logo_container,.et_header_style_centered.et_hide_fixed_logo #main-header.et-fixed-header .logo_container{height:11.88px;}}@media only screen and ( min-width: 1200px) {.et_pb_row{padding:24px 0;}.et_pb_section{padding:48px 0;}.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper{padding-top:72px;}.et_pb_section.et_pb_section_first{padding-top:inherit;}.et_pb_fullwidth_section{padding:0;}}@media only screen and ( max-width: 980px ) {}@media only screen and ( max-width: 767px ) {}</style>
<style class="et_heading_font">h1,h2,h3,h4,h5,h6{font-family:'PT Sans',Helvetica,Arial,Lucida,sans-serif;}</style>
<style class="et_body_font">body,input,textarea,select{font-family:'PT Sans',Helvetica,Arial,Lucida,sans-serif;}</style>
<style id="module-customizer-css"></style>
<link rel="shortcut icon" href="/wp-content/uploads/2016/07/wtaFavicon.png"/>  
<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://times-age.co.nz/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=1c4f6c20f1&wpp_id=5500';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
<meta name="google-site-verification" content="oAW7aIRktXeP8g5ODdStmFboSaek6TN0c76EinMpnyA"/>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-81270235-1', 'auto');
  ga('send', 'pageview');
</script>
 
<style type="text/css" id="wp-custom-css">#left-area{width:67.125%;}#sidebar{width:32.875%;}.footer-widget{width:32%;}#main-footer{background-color:white;}#main-footer p{color:#333333;}#mid_footer_border{border-top:0px solid #fa3a37;}#footer-bottom{background:#f2f2f2;border-top:5px solid #F03D37;margin:0 0 10px;padding:0px;}#footer-bottom #footer-widgets{padding-top:14px;}#market_place_wrapper{background-color:white;}.et-social-icons{margin-top:24px;}.aas_whole_wrapper{width:100%!important;}#market_place_wrapper .aas_wrapper img{width:130px;height:90px;}.et_pb_image_container img,.et_pb_post a img{width:220px;float:left;padding-right:20px;padding-bottom:7px;}.et_pb_post h2{margin-top:0;}.recently-post-title{font-size:15px;font-weight:bold;}.newsletterPrompt{background:url(http://111.65.227.241/~timesage/wp-content/uploads/2016/07/newsletterPromptRegionals.png) no-repeat 0 30px;}.newsletterPrompt a{background-color:black;border-radius:4px;color:white;font:bold 12px/14px Arial,sans-serif;letter-spacing:1px;padding:5px 10px;}.newsletterPrompt h2{font:25px/22px 'Stag-serif-light',Arial,sans-serif;letter-spacing:0;margin:0;}.newsletterPrompt p{font-size:16px;line-height:0px;margin:0 0 7px;}#by_and_large_comment{position:static;margin-top:-53px;width:45%;font-size:12px;line-height:15px;float:left;clear:both;}
}

.submit{
    background: #0073bd;
    border: 0;
    border-radius: 3px;
    clear: both;
    color: #fff !important;
    cursor: pointer;
    display: inline-block;
    font: 18px/20px "Stag-Serif-Book",Georgia,serif;
    margin: 0 0 0 10px;
    padding: 8px 25px;
    transition-property: color,background-color,border-color,opacity;
    transition-duration: .2s;
}
.submit:hover{
    background: #3c99d6 !important;
    color: #fff !important;
}
#recently-10 li{
margin-top:0;
}
#recently-10 li a{
padding-top:0;
    width: 100%;
}
#recently-10 li a img{
width:100%;
}

.menu-top-menu-container{
    float: right;
    position: absolute;
    right: 0;
    top: 0;
}
#market_place_wrapper .container{
    border-top: 4px solid #000;
}
.aas_whole_wrapper{
    border-bottom: 1px solid #ccc;
    padding: 30px 0;

}

.aas_wrapper p{
padding-bottom: 0;
color: black;
font-size: 14px;
line-height: 15px;
}


/* MEDIA ALTERATIONS*/
/**************************************************/
@media (max-width: 1025px) {

.aas_row&gt;div{
    width: 32%;
    margin-bottom: 25px;
    min-height: 234px;
}

.aas_whole_wrapper{
    height: auto !important;
}
#recently-10 .recently-post-title{
    font-size: 33px;
   width: 570px;
    margin-top: 217px;
}

}

@media (max-width: 481px) {

.aas_whole_wrapper{
width:100% !important;
}
.aas_row&gt;div{
       width: 47%;
margin-bottom: 25px;
}

#recently-10 .recently-post-title {
    margin-top: 86px;
    font-size: 22px;
    width: 272px;
}

} 		</style>
	<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { font-family: 'PT Serif'; font-style: normal; font-weight: 700; text-decoration: none; text-transform: none; }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
h2,h4,.recently a,#top-menu .menu-item a,#market_place_wrapper h1,.footer-widget h3 { font-family: 'Bree Serif'!important; font-style: normal!important; font-weight: 400!important; }
</style>	<script type="text/javascript">
jQuery( document ).ready(function() {
jQuery(".must-log-in a").addClass("eModal-1");




});
	</script>
</head>
<body class="post-template-default single single-post postid-5500 single-format-standard et_pb_button_helper_class et_fixed_nav et_boxed_layout et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns3 et_header_style_left et_right_sidebar et_divi_theme unknown">


	<div id="page-container">
<div id="right-background">
<div data-post-id='509' class='insert-page insert-page-509 '></div></div>



	
	

		<header id="main-header" data-height-onload="66">


			<div class="container clearfix et_menu_container">




			
				<!--<div class="logo_container">
					<span class="logo_helper"></span>-->
					<a href="http://times-age.co.nz/">
						<img src="/wp-content/uploads/2016/07/logo_main-1.png" alt="Times Age" id="logo" data-height-percentage="54" />
					</a>
				<!--</div>-->
				<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://times-age.co.nz/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><!-- /Widget Shortcode -->				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129"><a href="/">Local News</a>
<ul class="sub-menu">
	<li id="menu-item-1194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="http://times-age.co.nz/life-leisure/">Life &#038; Leisure</a></li>
	<li id="menu-item-1195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195"><a href="http://times-age.co.nz/rural/">Rural</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://times-age.co.nz/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346"><a href="http://times-age.co.nz/sports/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="http://times-age.co.nz/sports/rugby/">Rugby</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="http://times-age.co.nz/sports/hockey/">Hockey</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="http://times-age.co.nz/sports/football/">Football</a></li>
</ul>
</li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://times-age.co.nz/photos/">Photo</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://times-age.co.nz/videos/">Video</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399"><a href="http://times-age.co.nz/midweek/">Midweek</a></li>
<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1164"><a href="http://times-age.co.nz/propertynews/">Property</a></li>
<li id="menu-item-4983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4983"><a href="http://times-age.co.nz/classified/">Classified</a>
<ul class="sub-menu">
	<li id="menu-item-4984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4984"><a href="http://times-age.co.nz/death-notices/">Death Notices</a></li>
</ul>
</li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="http://times-age.co.nz/subscribe/">Subscribe</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://times-age.co.nz/about-us/">About us</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://times-age.co.nz/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
	<div class="container">
<!-- <div class="aas_whole_wrapper" style="max-height:90px;max-width:728px;"><div class="aas_zone" data-fc="5194" data-id="80" style="height:auto!important;visibility:hidden" data-w="728" data-h="90" data-lid="5196"  data-s="0" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:90px;max-width:728px;float:left;" class="aas_wrapper  simple_image" href="http://times-age.co.nz?ads_click=1&data=5196-5194-5193-80-1&nonce=481e872f4b&redir=https%3A%2F%2Fwww.goldenshears.co.nz%2F&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fschool-rallies-save-pool%2F" style="overflow:hidden;" target="_blank" data-ads="5196-5194-5193-80-1"  data-nonce="481e872f4b"><img width="2048" height="253" src="http://times-age.co.nz/wp-content/uploads/2017/02/GoldenSHearsWEBADVERT.jpg" class="attachment-full size-full" alt="" srcset="http://times-age.co.nz/wp-content/uploads/2017/02/GoldenSHearsWEBADVERT.jpg 2048w, http://times-age.co.nz/wp-content/uploads/2017/02/GoldenSHearsWEBADVERT-301x37.jpg 301w, http://times-age.co.nz/wp-content/uploads/2017/02/GoldenSHearsWEBADVERT-768x95.jpg 768w, http://times-age.co.nz/wp-content/uploads/2017/02/GoldenSHearsWEBADVERT-1024x127.jpg 1024w, http://times-age.co.nz/wp-content/uploads/2017/02/GoldenSHearsWEBADVERT-1080x133.jpg 1080w" sizes="(max-width: 2048px) 100vw, 2048px" /><p><br/>
			<br/>
			</p></a></div></div> -->
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-5500" class="et_pb_post post-5500 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-dalefield-school tag-pool tag-school tag-swimming tag-water-safety">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">School rallies to save pool</h1>

						<p class="post-meta"><a href="http://times-age.co.nz/login/?redirect_to=%2Fschool-rallies-save-pool%2F" class="eModal-1" style="float: right;">Add a comment</a><br><span class="published">12:00 PM Friday Feb 24, 2017</span><span class="comments-number"><a href="http://times-age.co.nz/school-rallies-save-pool/#respond"></a></span></p><img src="http://times-age.co.nz/wp-content/uploads/2017/02/Swim-2-1080x675.jpg" alt='School rallies to save pool' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">

					<p>By Jake Beleski</p>
<p><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="1d777c7678337f7871786e76745d7c7a78337e72337367">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p>
<p>Dalefield School has swum against the national trend and managed to save its pool following the incredible fundraising efforts of the local community.</p>
<p>It goes against the grain of worrying statistics showing that schools around the country are struggling to maintain their swimming pools.</p>
<p>Water Safety New Zealand (WSNZ) chief executive Jonty Mills said it was an impressive effort by the school and everyone who contributed to the cause.</p>
<p>&#8220;It&#8217;s great to see that Dalefield have raised money to keep their pool open.</p>
<p>&#8220;I think it&#8217;s an inherent right of every Kiwi kid to learn water safety skills, and it&#8217;s particularly important in the rural areas where they don&#8217;t often have an alternative in a close enough vicinity.&#8221;</p>
<p>WSNZ runs a &#8216;Save our School Pools&#8217; campaign in which they fund pools at high risk of closing, but it was becoming a long waiting list, he said.</p>
<p>&#8220;Over the last five or six years there have been about 156 school pools close around the country, and that&#8217;s largely because a lot of them are old or need maintenance.</p>
<p>&#8220;They need investment &#8212; maintenance and costs to keep them open have increased.&#8221;</p>
<p>As well as the 156 closures, 136 others were &#8220;at severe risk of closing&#8221;, which was a real concern.</p>
<p>Dalefield School principal Eric Daubé is new to the school this year, but said an incredible amount of effort had been put in by the community to save their beloved pool.</p>
<p>&#8220;The pool was in a terrible state and in dire need of funds to repair and renovate it.</p>
<p>&#8220;It was a team effort with staff, parents and local contractors all working together to enable us to have this vital facility at our school.&#8221;</p>
<p>There was still plenty of work to be done, but having a beautiful pool with a working filtration system was &#8220;joyous&#8221;.</p>
<p>&#8220;Seeing the genuine excitement that the kids have and the huge benefits of having a pool on-site that&#8217;s in beautiful condition is amazing,&#8221; he said.</p>
<p>&#8220;We&#8217;ve still got to patch up the changing sheds and the concrete wall around it needs painting, but the community are coming on-board towards the end of the term to get everything done.&#8221;</p>
<p>Later in the term there would be an official opening of the pool as well as new classroom facilities, but last week&#8217;s &#8220;unofficial&#8221; opening had been a huge success.</p>
<p>&#8220;We had a parents&#8217; barbecue and picnic evening, and it was just wonderful to see it being used like that,&#8221; Mr Daubé said.</p>
<p>&#8220;It was a lovely sense of community and they&#8217;re very proud of it.&#8221;</p>
<p>Mr Mills said one of the main priorities at WSNZ was reducing the country&#8217;s drowning toll, and was pleased the importance of water safety was a major factor in Dalefield School&#8217;s push to save its pool.</p>
<p>&#8220;We&#8217;ve got one of the highest drowning tolls in the developed world in this country, which is nothing to be proud of, and it starts at the grassroot level.</p>
<p>&#8220;It&#8217;s part of who we are as Kiwis, and part of our culture to participate in the water whether it be fishing, boating or swimming throughout our lives, but it&#8217;s a critical part of a young person&#8217;s life to learn the safety skills.&#8221;</p>
<p>He said New Zealand Council of Education research showed only a quarter of New Zealand schools delivered an adequate level of water safety education, which meant three quarters of Kiwi children were not getting an adequate level of aquatic education.</p>
<p>&#8220;We can only do so much with limited resources, but we think it&#8217;s critical for young people to develop those lifelong foundational water safety skills.&#8221;</p>
<br>					</div> <!-- .entry-content -->

<br/>
			<div class="et_post_meta_wrapper">
					
					
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
		

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Have your say</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/school-rallies-save-pool/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://times-age.co.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit" /> <input type='hidden' name='comment_post_ID' value='5500' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c1fa254873" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p>			</form>
			</div><!-- #respond -->
	
<p id="by_and_large_comment">By and large our readers' comments are respectful and courteous. We're sure you'll fit in well.<br />
<a href="http://times-age.co.nz/commenting-guidelines/">View commenting guidelines.</a></p>

	</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<div id="wpp-9" class="et_pb_widget popular-posts">
<h4 class="widgettitle">Most read</h4>
<ul class="wpp-list">
<li><a href="http://times-age.co.nz/raging-rivers-flood/" title="Raging rivers in flood" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/5403-featured-70x70.jpg"  title="Raging rivers in flood" alt="Raging rivers in flood" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://times-age.co.nz/raging-rivers-flood/" title="Raging rivers in flood" class="wpp-post-title" target="_self">Raging rivers in flood</a> </li>
<li><a href="http://times-age.co.nz/train-fares-expensive/" title="Train fares &#8216;too expensive&#8217;" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/5448-featured-70x70.jpg"  title="Train fares &#8216;too expensive&#8217;" alt="Train fares &#8216;too expensive&#8217;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://times-age.co.nz/train-fares-expensive/" title="Train fares &#8216;too expensive&#8217;" class="wpp-post-title" target="_self">Train fares &#8216;too expensive&#8217;</a> </li>
<li><a href="http://times-age.co.nz/new-look-waicol-students/" title="New look for Waicol students" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/5469-featured-70x70.jpg"  title="New look for Waicol students" alt="New look for Waicol students" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://times-age.co.nz/new-look-waicol-students/" title="New look for Waicol students" class="wpp-post-title" target="_self">New look for Waicol students</a> </li>
<li><a href="http://times-age.co.nz/stranded-teen-rescued-flash-flooding/" title="Stranded teen rescued in flash flooding" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/5405-featured-70x70.jpg"  title="Stranded teen rescued in flash flooding" alt="Stranded teen rescued in flash flooding" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://times-age.co.nz/stranded-teen-rescued-flash-flooding/" title="Stranded teen rescued in flash flooding" class="wpp-post-title" target="_self">Stranded teen rescued in flash flooding</a> </li>

</ul>
</div> <!-- end .et_pb_widget -->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 0px;
list-style-type: none;
background: #f7f7f7;
}

.rpwe-block a{
padding: 5px 0px;
display: inline !important;
text-decoration: none;
padding-left: 8px;
font-family: 'Bree Serif' !important;
font-style: normal !important;
font-weight: 400 !important;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-family: 'Bree Serif' !important;
font-size: normal !important;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-6" class="et_pb_widget rpwe_widget recent-posts-extended"><h4 class="widgettitle">Latest News</h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/fresh-bounty-demand/" title="Permalink to Fresh bounty in demand" rel="bookmark">Fresh bounty in demand</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/lakeview-principal-moving/" title="Permalink to Lakeview principal moving on" rel="bookmark">Lakeview principal moving on</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/kuripuni-security-camera-fixed/" title="Permalink to Kuripuni security camera being fixed" rel="bookmark">Kuripuni security camera being fixed</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/school-rallies-save-pool/" title="Permalink to School rallies to save pool" rel="bookmark">School rallies to save pool</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/stags-call-hook-sporry/" title="Permalink to Stags call-up for Hook-Sporry" rel="bookmark">Stags call-up for Hook-Sporry</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/courthouse-refresh-nears-completion/" title="Permalink to Courthouse refresh nears completion" rel="bookmark">Courthouse refresh nears completion</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/sisters-selling-top-cafe/" title="Permalink to Sisters selling top cafe" rel="bookmark">Sisters selling top cafe</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- end .et_pb_widget --><div id="aas_widget-2" class="et_pb_widget widget_aas_widget"></div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Weather Forecast</h4>			<div class="textwidget"><div id="metservice-widget">
<script language="JavaScript" type="text/javascript">
ifrm = document.createElement("IFRAME");
ifrm.setAttribute("src", "http://www.metservice.com/weather-widget/widget?params=white|large|portrait|days-3|modern&loc=Masterton&domain=" + document.location.hostname);
ifrm.style.width = 300+"px";
ifrm.style.height =237+"px";
ifrm.style.border = "0";
ifrm.setAttribute("allowtransparency", "true");
ifrm.setAttribute("id", "widget-iframe");
document.getElementById('metservice-widget').appendChild(ifrm);
</script>
</div></div>
		</div> <!-- end .et_pb_widget -->

			<!---  --->


	</div> <!-- end #sidebar -->

			</div> <!-- #content-area -->

	</div> <!-- .container -->
</div> <!-- #main-content -->

<div style="clear:both;"></div>
<div id="market_place_wrapper">
	<div  class="container">
		<h1>Market Place</h1>
		<div class="aas_whole_wrapper" style="display:inline-block;width:929px;height:228px;"><div class="aas_zone aas_ads_block" data-fc="142" data-id="140" style="visibility:hidden" data-w="134" data-h="228"><div class="aas_row" style="margin-bottom:5px"><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=143-142-81-140-1&nonce=d3c6bd5cc6&redir=http%3A%2F%2Fwww.mastertonmedical.co.nz%2F&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fschool-rallies-save-pool%2F" style="overflow:hidden;" target="_blank" data-ads="143-142-81-140-1"  data-nonce="d3c6bd5cc6"><img width="130" height="98" src="http://times-age.co.nz/wp-content/uploads/2016/07/MSDC446-Masterton-Medical-marketplace.jpg" class="attachment-full size-full" alt="" /><p>Masterton Medical<br/>
			 4 Colombo Road, Masterton<br/>
			06 370 0011 or 0800 222 505</p></a></div><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=145-142-81-140-2&nonce=30fad288b8&redir=http%3A%2F%2Fwww.mckenz2000.co.nz&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fschool-rallies-save-pool%2F" style="overflow:hidden;" target="_blank" data-ads="145-142-81-140-2"  data-nonce="30fad288b8"><img width="130" height="98" src="http://times-age.co.nz/wp-content/uploads/2016/07/CB17600_McKenzies_Electrical_2000_update.jpg" class="attachment-full size-full" alt="" /><p>Electrical and Refrigeration Services.<br/>
			PO Box 141, Carterton<br/>
			</p></a></div><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=154-142-81-140-3&nonce=26b31f8eaa&redir=http%3A%2F%2Fwww.rigg-zschokke.co.nz%2F&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fschool-rallies-save-pool%2F" style="overflow:hidden;" target="_blank" data-ads="154-142-81-140-3"  data-nonce="26b31f8eaa"><img width="138" height="90" src="http://times-age.co.nz/wp-content/uploads/2016/07/market-place-icon.jpg" class="attachment-full size-full" alt="" /><p>Rigg Zschokke Ltd Akura Road, Masterton<br/>
			<br/>
			</p></a></div><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=172-142-81-140-4&nonce=4b76c14e2e&redir=https%3A%2F%2Fwww.eldernet.co.nz%2FFacilities%2FRest_Home_Care%2FAversham%2FService%2FDisplayService%2FFaStID%2F2608&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fschool-rallies-save-pool%2F" style="overflow:hidden;" target="_blank" data-ads="172-142-81-140-4"  data-nonce="4b76c14e2e"><img width="130" height="98" src="http://times-age.co.nz/wp-content/uploads/2016/07/CB22266-130x98.jpg" class="attachment-full size-full" alt="" /><p>Aversham House<br/>
			88 Cole Street, Masterton<br/>
			</p></a></div><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=174-142-81-140-5&nonce=847dbb92f6&redir=http%3A%2F%2Fwww.thelollyjar.net.nz%2F&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fschool-rallies-save-pool%2F" style="overflow:hidden;" target="_blank" data-ads="174-142-81-140-5"  data-nonce="847dbb92f6"><img width="130" height="98" src="http://times-age.co.nz/wp-content/uploads/2016/07/the_lolly_jar_MSDC843_ver3_new.jpg" class="attachment-full size-full" alt="" /><p>100 Main Street, Greytown<br/>
			06 3048436<br/>
			</p></a></div></div></div>
	</div>
</div>
</div>
<!-- end market place wrapper -->

<div style="clear:both;"></div>



	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">

				

		
				<div id="footer-bottom">
					<div class="container clearfix">

	<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/WairarapaTimesAge/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/WairarapaTA" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://times-age.co.nz/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><img src="/wp-content/uploads/2016/07/times-age_faint.png" style="    margin-left: -15px;" />

<div id="footer-widgets" class="clearfix">
	<div class="footer-widget">
<div data-post-id='99' class='insert-page insert-page-99 '><h3>Advertising</h3>
<p>Ph: 06 370 6033 (classified advertising)<br />
Ph: 06 370 0933 (advertising)</p>
<p><a href="http://times-age.co.nz/contacts/contact-advertising/">Contact Advertising</a></p>
</div>	</div>
	<div class="footer-widget">
<div data-post-id='115' class='insert-page insert-page-115 '><h3>Circulation</h3>
<p><span style="font-family: Calibri, Candara, Segoe, 'Segoe UI', Optima, Arial, sans-serif; font-size: 16px; line-height: 21px;">Ph: 06 370 0975<br />
(subscriptions/ home delivery)</span></p>
<p><a href="http://times-age.co.nz/contacts/contact-circulations/"><span style="font-family: Calibri, Candara, Segoe, 'Segoe UI', Optima, Arial, sans-serif; font-size: 16px; line-height: 21px;">Contact Circulation</span></a></p>
</div>	</div>
	<div class="footer-widget">
<div data-post-id='119' class='insert-page insert-page-119 '><h3>Editorial</h3>
<p>Ph: 06 370 0922<br />
Fax: 06 370 6035</p>
<p><a href="http://times-age.co.nz/contacts/contact-editorial/">Contact the Editor</a></p>
</div>	</div>
</div>
<div data-post-id='320' class='insert-page insert-page-320 '><p><a href="/~timesage/submissions/" class="grey_button">Have your own story? Contact us here</a></p>
</div><br>
</div>

<div id="mid_footer_border"></div>

<div id="mid_footer"class="container clearfix">

<div data-post-id='122' class='insert-page insert-page-122 '><p>
	<a href="competition-terms-conditions/">Competition Terms and Conditions</a> | <a href="privacy-policy/">Privacy Policy</a> | <a href="terms-of-use/">Terms of Use</a></p>
</div><p id="footer-info">Copyright 2017 Wairarapa Times Age</p>
<p style="float:right"> Search Engine Optimised and Mobile Friendly Site by <a href="http://techs.co.nz">Technology Solutions</a>
</p>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div id="eModal-1" class="emodal theme-1 responsive small" data-emodal="{&quot;id&quot;:&quot;1&quot;,&quot;theme_id&quot;:&quot;1&quot;,&quot;meta&quot;:{&quot;id&quot;:&quot;1&quot;,&quot;modal_id&quot;:&quot;1&quot;,&quot;display&quot;:{&quot;overlay_disabled&quot;:0,&quot;size&quot;:&quot;small&quot;,&quot;custom_width&quot;:0,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;custom_height&quot;:0,&quot;custom_height_unit&quot;:&quot;em&quot;,&quot;custom_height_auto&quot;:1,&quot;location&quot;:&quot;center top&quot;,&quot;position&quot;:{&quot;top&quot;:100,&quot;left&quot;:250,&quot;bottom&quot;:250,&quot;right&quot;:250,&quot;fixed&quot;:0},&quot;animation&quot;:{&quot;type&quot;:&quot;fade&quot;,&quot;speed&quot;:&quot;350&quot;,&quot;origin&quot;:&quot;center top&quot;}},&quot;close&quot;:{&quot;overlay_click&quot;:0,&quot;esc_press&quot;:1}}}"><div class="emodal-content">Log In
<div class="tml tml-login" id="theme-my-login1">
			<form name="loginform" id="loginform1" action="http://times-age.co.nz/login/" method="post">
		<p class="tml-user-login-wrap">
			<label for="user_login1">Username or E-mail</label>
			<input type="text" name="log" id="user_login1" class="input" value="" size="20" />
		</p>

		<p class="tml-user-pass-wrap">
			<label for="user_pass1">Password</label>
			<input type="password" name="pwd" id="user_pass1" class="input" value="" size="20" autocomplete="off" />
		</p>

		<input type="hidden" name="_wp_original_http_referer" value="/school-rallies-save-pool/" />
		<div class="tml-rememberme-submit-wrap">
			<p class="tml-rememberme-wrap">
				<input name="rememberme" type="checkbox" id="rememberme1" value="forever" />
				<label for="rememberme1">Remember Me</label>
			</p>

			<p class="tml-submit-wrap">
				<input type="submit" name="wp-submit" id="wp-submit1" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://times-age.co.nz/wp-admin/" />
				<input type="hidden" name="instance" value="1" />
				<input type="hidden" name="action" value="login" />
			</p>
		</div>
	</form>
	<ul class="tml-action-links">
<li><a href="http://times-age.co.nz/lostpassword/" rel="nofollow">Lost Password</a></li>
</ul>
</div>


</div><a class="emodal-close">&#215;</a></div><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81270235-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/easy-modal/assets/scripts/jquery.transit.min.js?ver=0.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emodal_themes = [];
emodal_themes = {"1":{"id":"1","theme_id":"1","overlay":{"background":{"color":"#ffffff","opacity":100}},"container":{"padding":18,"background":{"color":"#f9f9f9","opacity":100},"border":{"style":"none","color":"#000000","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":1,"vertical":1,"blur":3,"spread":0,"color":"#020202","opacity":23}},"close":{"text":"CLOSE","location":"topright","position":{"top":0,"left":0,"bottom":0,"right":0},"padding":8,"background":{"color":"#00b7cd","opacity":100},"font":{"color":"#ffffff","size":12,"family":"Times New Roman"},"border":{"style":"none","color":"#ffffff","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#000000","size":32,"family":"Tahoma"},"text":{"align":"left"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":23}},"content":{"font":{"color":"#8c8c8c","family":"Times New Roman"}}}};;
/* ]]> */
</script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/easy-modal/assets/scripts/easy-modal-site.js?defer&#038;ver=2' defer='defer'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.31'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/comment-reply.min.js?ver=4caf8322223b371da4c0255aad0ab7bb'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.31'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/js/custom.js?ver=3.0.31'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.31'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.31'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.31'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.31'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/times-age.co.nz\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/times-age.co.nz\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/times-age.co.nz\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"1e1c573b54","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"ddc1ee8ed0","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"5500","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.31'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/wp-embed.min.js?ver=4caf8322223b371da4c0255aad0ab7bb'></script>
</body>
</html>