<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-NZ" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-NZ" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-NZ" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-NZ" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<link rel="pingback" href="http://times-age.co.nz/xmlrpc.php"/>
<!--[if lt IE 9]>
	<script src="http://times-age.co.nz/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<title>Flying high, making waves - Times Age</title>
 
<link rel="canonical" href="http://times-age.co.nz/flying-high-making-waves/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Flying high, making waves - Times Age"/>
<meta property="og:url" content="http://times-age.co.nz/flying-high-making-waves/"/>
<meta property="og:site_name" content="Times Age"/>
<meta property="article:tag" content="biking"/>
<meta property="article:tag" content="bmx"/>
<meta property="article:tag" content="compeition"/>
<meta property="article:tag" content="female"/>
<meta property="article:section" content="Local News"/>
<meta property="article:published_time" content="2017-01-23T13:00:27+00:00"/>
<meta property="article:modified_time" content="2017-01-23T15:49:12+00:00"/>
<meta property="og:updated_time" content="2017-01-23T15:49:12+00:00"/>
<meta property="og:image" content="http://times-age.co.nz/wp-content/uploads/2017/01/RS156961_wta220117supbmx03-scr.jpg"/>
<meta property="og:image:width" content="1199"/>
<meta property="og:image:height" content="800"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Flying high, making waves - Times Age"/>
<meta name="twitter:image" content="http://times-age.co.nz/wp-content/uploads/2017/01/RS156961_wta220117supbmx03-scr.jpg"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Times Age &raquo; Feed" href="http://times-age.co.nz/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Times Age &raquo; Comments Feed" href="http://times-age.co.nz/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Times Age &raquo; Flying high, making waves Comments Feed" href="http://times-age.co.nz/flying-high-making-waves/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/times-age.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4f4bf1e362e3eac1db2422f848d7d830"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Divi Child v.2.7.8.1467861530" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='theme-my-login-css' href='http://times-age.co.nz/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.6' type='text/css' media='all'/>
<link rel='stylesheet' id='easy-modal-site-css' href='http://times-age.co.nz/wp-content/plugins/easy-modal/assets/styles/easy-modal-site.css?ver=0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='aas_frontend-css' href='http://times-age.co.nz/wp-content/plugins/advanced-advertising-system_DEV/assets/css/frontend.css?ver=4f4bf1e362e3eac1db2422f848d7d830' type='text/css' media='all'/>
<link rel='stylesheet' id='category-posts-css' href='http://times-age.co.nz/wp-content/plugins/category-posts/cat-posts.css?ver=4f4bf1e362e3eac1db2422f848d7d830' type='text/css' media='all'/>
<link rel='stylesheet' id='wck-stp-front-style-css' href='http://times-age.co.nz/wp-content/plugins/wordpress-creation-kit-pro/wordpress-creation-kit-api/wck-stp/css/wck-stp-front.css?ver=4f4bf1e362e3eac1db2422f848d7d830' type='text/css' media='all'/>
<link rel='stylesheet' id='tt-easy-google-fonts-css' href="https://fonts.googleapis.com/css?family=PT+Serif%3A700%7CBree+Serif%3Aregular&#038;subset=latin%2Call&#038;ver=4f4bf1e362e3eac1db2422f848d7d830" type='text/css' media='all'/>
<link rel='stylesheet' id='chld_thm_cfg_parent-css' href='http://times-age.co.nz/wp-content/themes/Divi/style.css?ver=4f4bf1e362e3eac1db2422f848d7d830' type='text/css' media='all'/>
<link rel='stylesheet' id='divi-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext" type='text/css' media='all'/>
<link rel='stylesheet' id='et-gf-pt-sans-css' href="https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&#038;subset=latin,latin-ext,cyrillic" type='text/css' media='all'/>
<link rel='stylesheet' id='divi-style-css' href='http://times-age.co.nz/wp-content/themes/Divi-child/style.css?ver=2.7.8.1467861530' type='text/css' media='all'/>
<link rel='stylesheet' id='recently-css' href='http://times-age.co.nz/wp-content/plugins/recently/style/recently.css?ver=1.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://times-age.co.nz/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='et-shortcodes-css-css' href='http://times-age.co.nz/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.24' type='text/css' media='all'/>
<link rel='stylesheet' id='et-shortcodes-responsive-css-css' href='http://times-age.co.nz/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.24' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-css' href='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.24' type='text/css' media='all'/>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/advanced-advertising-system_DEV/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4f4bf1e362e3eac1db2422f848d7d830'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/times-age.co.nz\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/advanced-advertising-system_DEV/assets/js/frontend.responsive.js?ver=4f4bf1e362e3eac1db2422f848d7d830'></script>
<link rel='https://api.w.org/' href='http://times-age.co.nz/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://times-age.co.nz/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://times-age.co.nz/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://times-age.co.nz/?p=4860'/>
<link rel="alternate" type="application/json+oembed" href="http://times-age.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftimes-age.co.nz%2Fflying-high-making-waves%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://times-age.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftimes-age.co.nz%2Fflying-high-making-waves%2F&#038;format=xml"/>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//times-age.co.nz/?wordfence_logHuman=1&hid=A598996F77F5C11A12AC0659261E5059');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/> <style id="theme-customizer-css">.container,.et_pb_row,.et_pb_slider .et_pb_container,.et_pb_fullwidth_section .et_pb_title_container,.et_pb_fullwidth_section .et_pb_title_featured_container,.et_pb_fullwidth_header:not(.et_pb_fullscreen) .et_pb_fullwidth_header_container{max-width:960px;}.et_boxed_layout #page-container,.et_fixed_nav.et_boxed_layout #page-container #top-header,.et_fixed_nav.et_boxed_layout #page-container #main-header,.et_boxed_layout #page-container .container,.et_boxed_layout #page-container .et_pb_row{max-width:1120px;}body.home-posts #left-area .et_pb_post .post-meta,body.archive #left-area .et_pb_post .post-meta,body.search #left-area .et_pb_post .post-meta,body.single #left-area .et_pb_post .post-meta{line-height:1.1em;}@media only screen and ( min-width: 981px ) {.et_header_style_centered.et_hide_primary_logo #main-header:not(.et-fixed-header) .logo_container,.et_header_style_centered.et_hide_fixed_logo #main-header.et-fixed-header .logo_container{height:11.88px;}}@media only screen and ( min-width: 1200px) {.et_pb_row{padding:24px 0;}.et_pb_section{padding:48px 0;}.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper{padding-top:72px;}.et_pb_section.et_pb_section_first{padding-top:inherit;}.et_pb_fullwidth_section{padding:0;}}@media only screen and ( max-width: 980px ) {}@media only screen and ( max-width: 767px ) {}</style>
<style class="et_heading_font">h1,h2,h3,h4,h5,h6{font-family:'PT Sans',Helvetica,Arial,Lucida,sans-serif;}</style>
<style class="et_body_font">body,input,textarea,select{font-family:'PT Sans',Helvetica,Arial,Lucida,sans-serif;}</style>
<style id="module-customizer-css"></style>
<link rel="shortcut icon" href="/wp-content/uploads/2016/07/wtaFavicon.png"/>  
<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://times-age.co.nz/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=eb14a5f004&wpp_id=4860';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
<meta name="google-site-verification" content="oAW7aIRktXeP8g5ODdStmFboSaek6TN0c76EinMpnyA"/>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-81270235-1', 'auto');
  ga('send', 'pageview');
</script>
 
<style type="text/css" id="et-custom-css">#left-area{width:67.125%;}#sidebar{width:32.875%;}.footer-widget{width:32%;}#main-footer{background-color:white;}#main-footer p{color:#333333;}#mid_footer_border{border-top:0px solid #fa3a37;}#footer-bottom{background:#f2f2f2;border-top:5px solid #F03D37;margin:0 0 10px;padding:0px;}#footer-bottom #footer-widgets{padding-top:14px;}#market_place_wrapper{background-color:white;}.et-social-icons{margin-top:24px;}.aas_whole_wrapper{width:100%!important;}#market_place_wrapper .aas_wrapper img{width:130px;height:90px;}.et_pb_image_container img,.et_pb_post a img{width:220px;float:left;padding-right:20px;padding-bottom:7px;}.et_pb_post h2{margin-top:0;}.recently-post-title{font-size:15px;font-weight:bold;}.newsletterPrompt{background:url(http://111.65.227.241/~timesage/wp-content/uploads/2016/07/newsletterPromptRegionals.png) no-repeat 0 30px;}.newsletterPrompt a{background-color:black;border-radius:4px;color:white;font:bold 12px/14px Arial,sans-serif;letter-spacing:1px;padding:5px 10px;}.newsletterPrompt h2{font:25px/22px 'Stag-serif-light',Arial,sans-serif;letter-spacing:0;margin:0;}.newsletterPrompt p{font-size:16px;line-height:0px;margin:0 0 7px;}#by_and_large_comment{position:static;margin-top:-53px;width:45%;font-size:12px;line-height:15px;float:left;clear:both;}
}

.submit{
    background: #0073bd;
    border: 0;
    border-radius: 3px;
    clear: both;
    color: #fff !important;
    cursor: pointer;
    display: inline-block;
    font: 18px/20px "Stag-Serif-Book",Georgia,serif;
    margin: 0 0 0 10px;
    padding: 8px 25px;
    transition-property: color,background-color,border-color,opacity;
    transition-duration: .2s;
}
.submit:hover{
    background: #3c99d6 !important;
    color: #fff !important;
}
#recently-10 li{
margin-top:0;
}
#recently-10 li a{
padding-top:0;
    width: 100%;
}
#recently-10 li a img{
width:100%;
}

.menu-top-menu-container{
    float: right;
    position: absolute;
    right: 0;
    top: 0;
}
#market_place_wrapper .container{
    border-top: 4px solid #000;
}
.aas_whole_wrapper{
    border-bottom: 1px solid #ccc;
    padding: 30px 0;

}

.aas_wrapper p{
padding-bottom: 0;
color: black;
font-size: 14px;
line-height: 15px;
}


/* MEDIA ALTERATIONS*/
/**************************************************/
@media (max-width: 1025px) {

.aas_row>div{
    width: 32%;
    margin-bottom: 25px;
    min-height: 234px;
}

.aas_whole_wrapper{
    height: auto !important;
}
#recently-10 .recently-post-title{
    font-size: 33px;
   width: 570px;
    margin-top: 217px;
}

}

@media (max-width: 481px) {

.aas_whole_wrapper{
width:100% !important;
}
.aas_row>div{
       width: 47%;
margin-bottom: 25px;
}

#recently-10 .recently-post-title {
    margin-top: 86px;
    font-size: 22px;
    width: 272px;
}

}
</style><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { font-family: 'PT Serif'; font-style: normal; font-weight: 700; text-decoration: none; text-transform: none; }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
h2,h4,.recently a,#top-menu .menu-item a,#market_place_wrapper h1,.footer-widget h3 { font-family: 'Bree Serif'!important; font-style: normal!important; font-weight: 400!important; }
</style>	<script type="text/javascript">
jQuery( document ).ready(function() {
jQuery(".must-log-in a").addClass("eModal-1");




});
	</script>
</head>
<body class="single single-post postid-4860 single-format-standard et_pb_button_helper_class et_fixed_nav et_boxed_layout et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns3 et_header_style_left et_right_sidebar et_divi_theme unknown">


	<div id="page-container">
<div id="right-background">
<div data-post-id='509' class='insert-page insert-page-509 '></div></div>



	
	

		<header id="main-header" data-height-onload="66">


			<div class="container clearfix et_menu_container">




			
				<!--<div class="logo_container">
					<span class="logo_helper"></span>-->
					<a href="http://times-age.co.nz/">
						<img src="/wp-content/uploads/2016/07/logo_main-1.png" alt="Times Age" id="logo" data-height-percentage="54" />
					</a>
				<!--</div>-->
				<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://times-age.co.nz/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><!-- /Widget Shortcode -->				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129"><a href="/">Local News</a>
<ul class="sub-menu">
	<li id="menu-item-1194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="http://times-age.co.nz/life-leisure/">Life &#038; Leisure</a></li>
	<li id="menu-item-1195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195"><a href="http://times-age.co.nz/rural/">Rural</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://times-age.co.nz/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346"><a href="http://times-age.co.nz/sports/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="http://times-age.co.nz/sports/rugby/">Rugby</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="http://times-age.co.nz/sports/hockey/">Hockey</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="http://times-age.co.nz/sports/football/">Football</a></li>
</ul>
</li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://times-age.co.nz/photos/">Photo</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://times-age.co.nz/videos/">Video</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399"><a href="http://times-age.co.nz/midweek/">Midweek</a></li>
<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1164"><a href="http://times-age.co.nz/propertynews/">Property</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="http://times-age.co.nz/subscribe/">Subscribe</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://times-age.co.nz/about-us/">About us</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://times-age.co.nz/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
	<div class="container">
<!-- <div class="aas_whole_wrapper" style="max-height:90px;max-width:728px;"><div class="aas_zone" data-fc="615" data-id="80" style="height:auto!important;visibility:hidden" data-w="728" data-h="90" data-lid="616"  data-s="0" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:90px;max-width:728px;float:left;" class="aas_wrapper  simple_image" href="http://times-age.co.nz?ads_click=1&data=616-615-614-80-1&nonce=8020093722&redir=http%3A%2F%2Ftimes-age.co.nz%2Fsubscribe%2F&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fflying-high-making-waves%2F" style="overflow:hidden;" target="_blank" data-ads="616-615-614-80-1"  data-nonce="8020093722"><img width="2048" height="253" src="http://times-age.co.nz/wp-content/uploads/2016/07/Subscribe-banner-1.jpg" class="attachment-full size-full" alt="subscribe-banner" srcset="http://times-age.co.nz/wp-content/uploads/2016/07/Subscribe-banner-1.jpg 2048w, http://times-age.co.nz/wp-content/uploads/2016/07/Subscribe-banner-1-301x37.jpg 301w, http://times-age.co.nz/wp-content/uploads/2016/07/Subscribe-banner-1-768x95.jpg 768w, http://times-age.co.nz/wp-content/uploads/2016/07/Subscribe-banner-1-1024x127.jpg 1024w, http://times-age.co.nz/wp-content/uploads/2016/07/Subscribe-banner-1-1080x133.jpg 1080w" sizes="(max-width: 2048px) 100vw, 2048px" /><p><br/>
			<br/>
			</p></a></div></div> -->
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-4860" class="et_pb_post post-4860 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-biking tag-bmx tag-compeition tag-female">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Flying high, making waves</h1>

						<p class="post-meta"><a href="http://times-age.co.nz/login/?redirect_to=%2Fflying-high-making-waves%2F" class="eModal-1" style="float: right;">Add a comment</a><br><span class="published">1:00 PM Monday Jan 23, 2017</span><span class="comments-number"><a href="http://times-age.co.nz/flying-high-making-waves/#respond"></a></span></p><img src="http://times-age.co.nz/wp-content/uploads/2017/01/RS156961_wta220117supbmx03-scr-1080x675.jpg" alt='Flying high, making waves' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">

					<p>By Hayley Gastmeier</p>
<p><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="69010810050c10470e081a1d040c000c1b29080e0c470a06470713">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p>
<p>Ellie Chew is blazing the trail in a sport dominated primarily by men.</p>
<p>At just 23, Chew is New Zealand’s leading female BMX rider.</p>
<p>“You’re free when you’re on your bike, the whole world doesn’t matter and your just having fun,” said Chew, who lives on the Kapiti Coast.</p>
<p>On Tuesday, from noon until 1pm, she will be displaying her skills with the FreestyleLifestyle BMX team in Martinborough Square, as part of Wairarapa’s Huri Huri Bike Festival.</p>
<p>On her custom-made yellow “Killabee” BMX, she’ll perform some of her favourite stunts &#8212; backflips, 360 spins, no foot can cans and turndowns.</p>
<div id="attachment_4862" style="width: 359px" class="wp-caption alignright"><img class=" wp-image-4862" src="http://times-age.co.nz/wp-content/uploads/2017/01/RS156787_wta200117supchew03.jpg" alt="Ellie Chew, 23, from Kapiti, is New Zealand's number one BMX rider." width="349" height="223" srcset="http://times-age.co.nz/wp-content/uploads/2017/01/RS156787_wta200117supchew03.jpg 581w, http://times-age.co.nz/wp-content/uploads/2017/01/RS156787_wta200117supchew03-301x192.jpg 301w" sizes="(max-width: 349px) 100vw, 349px" /><p class="wp-caption-text">Ellie Chew, 23, from Kapiti, is New Zealand&#8217;s number one BMX rider.</p></div>
<p>Chew said BMX stunt riding was definitely a male-dominated sport.</p>
<p>“It’s not a huge sport for girls here in New Zealand. I don’t really see any girls at the skate parks.</p>
<p>“It’s definitely something that needs to grow.”</p>
<p>Growing up with a motorcycle enthusiast father, Chew’s passion for bikes was sparked at a young age.</p>
<p>She got into freestyle BMX riding while a student at Paraparaumu College.</p>
<p>“I was friends with a group of guys who all started riding and I just kind of joined in with them and just loved it and carried on.”</p>
<p>Becoming the country’s top female rider was not something Chew set out to do.</p>
<p>It was observing her own evolution in the sport that was the driving force to her success.</p>
<p>“Every time I ride my bike I always set goals for myself, to at least achieve something new or better my riding in some way,” she said.</p>
<p>“You just try and push yourself each day to get better.</p>
<p>“The new trick you learn might not be a big deal for someone else, but it is for you.</p>
<p>“The sport is about self-enjoyment really, which is the cool part of it.”</p>
<p>Chew said sometimes the sport, especially executing stunts for the first time, could be frightening.</p>
<p>“But that’s all part of it,” she said.</p>
<p>“The scary part is the fun part because that’s when you get the enjoyment, when you complete it.”</p>
<p>She said the more time spent on the bike, the more confidence she gained.</p>
<p>And if it is sunny outside, chances are Chew is riding.</p>
<p>She works for her family’s lemon liqueur making business, Koast Limoncello, so is often attending different events around the country promoting the product.</p>
<p>“The good part about that is mum and I are on the road a lot&#8230; and I just put my bike in the van and get to go to all the different skate parks, so I make the most of it.”</p>
<p>Chew said her mother was her number one supporter.</p>
<p>After seven years of stunts, the worst injury Chew has suffered is a broken ankle.</p>
<p>“Other than that I’ve been quite lucky&#8230; it’s more just been the grazes, bruises and sprained ankles.”</p>
<p>She always wears a mouth guard and other protective safety gear.</p>
<p>Chew’s advice to other aspiring female BMX riders is to simply “get out there and have fun”.</p>
<p>“It doesn’t matter what other people think. If you enjoy it, go for it.”</p>
<p>Huri Huri director Catherine Rossiter-Stead said securing Chew was a great coup for the festival.</p>
<p>“We’ve been working hard to attract the big names to the bike festival and this year we’re delighted to be able to offer up some of New Zealand&#8217;s star mountain biking and BMX names, and Ellie is pure girl power.”</p>
<p>Mrs Rossiter-Stead said the FreestyleLifestyle display would be a “fantastic opportunity” to witness the best BMX freestylers in action.</p>
<p>The FreestyleLifestyle BMX line-up also includes Paul Langlands, winner of the NZ Dirt Series, Hugh Wotherspoon, 3rd in the NZ Dirt Series and Jono Hopping, one of the country’s top street riders.<br />
Following the display, there will be a chance to meet the riders.<br />
&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<br>					</div> <!-- .entry-content -->

<br/>
			<div class="et_post_meta_wrapper">
					
					
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
		

						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Have your say</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/flying-high-making-waves/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://times-age.co.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit" /> <input type='hidden' name='comment_post_ID' value='4860' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="faab6350d6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>				</form>
					</div><!-- #respond -->
		
<p id="by_and_large_comment">By and large our readers' comments are respectful and courteous. We're sure you'll fit in well.<br />
<a href="http://times-age.co.nz/commenting-guidelines/">View commenting guidelines.</a></p>

	</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<div id="wpp-9" class="et_pb_widget popular-posts">
<h4 class="widgettitle">Most read</h4>
<ul class="wpp-list">
<li><a href="http://times-age.co.nz/man-forgotten-masterton-court-cell/" title="Man forgotten in Masterton court cell" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/4733-featured-70x70.jpg"  title="Man forgotten in Masterton court cell" alt="Man forgotten in Masterton court cell" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://times-age.co.nz/man-forgotten-masterton-court-cell/" title="Man forgotten in Masterton court cell" class="wpp-post-title" target="_self">Man forgotten in Masterton court cell</a> </li>
<li><a href="http://times-age.co.nz/tiny-living-wairarapa/" title="Tiny living in Wairarapa" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/4665-featured-70x70.jpg"  title="Tiny living in Wairarapa" alt="Tiny living in Wairarapa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://times-age.co.nz/tiny-living-wairarapa/" title="Tiny living in Wairarapa" class="wpp-post-title" target="_self">Tiny living in Wairarapa</a> </li>
<li><a href="http://times-age.co.nz/clues-past-found-wall/" title="Clues to the past found in wall" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/4713-featured-70x70.jpg"  title="Clues to the past found in wall" alt="Clues to the past found in wall" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://times-age.co.nz/clues-past-found-wall/" title="Clues to the past found in wall" class="wpp-post-title" target="_self">Clues to the past found in wall</a> </li>
<li><a href="http://times-age.co.nz/hungry-sea-eating-coastline/" title="Hungry sea eating up coastline" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/4766-featured-70x70.jpg"  title="Hungry sea eating up coastline" alt="Hungry sea eating up coastline" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://times-age.co.nz/hungry-sea-eating-coastline/" title="Hungry sea eating up coastline" class="wpp-post-title" target="_self">Hungry sea eating up coastline</a> </li>

</ul>
</div> <!-- end .et_pb_widget -->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 0px;
list-style-type: none;
background: #f7f7f7;
}

.rpwe-block a{
padding: 5px 0px;
display: inline !important;
text-decoration: none;
padding-left: 8px;
font-family: 'Bree Serif' !important;
font-style: normal !important;
font-weight: 400 !important;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-family: 'Bree Serif' !important;
font-size: normal !important;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-6" class="et_pb_widget rpwe_widget recent-posts-extended"><h4 class="widgettitle">Latest News</h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/call-sunday-trading/" title="Permalink to Call for more Sunday trading" rel="bookmark">Call for more Sunday trading</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/flying-high-making-waves/" title="Permalink to Flying high, making waves" rel="bookmark">Flying high, making waves</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/erosion-shifting-sandy-beaches/" title="Permalink to Erosion shifting sandy beaches" rel="bookmark">Erosion shifting sandy beaches</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/summer-snow-weekend-wind/" title="Permalink to Summer snow and weekend wind" rel="bookmark">Summer snow and weekend wind</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/clubs-special-milestone/" title="Permalink to Club&#8217;s special milestone" rel="bookmark">Club&#8217;s special milestone</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/bold-new-signs-danger-beach/" title="Permalink to Bold new signs at danger beach" rel="bookmark">Bold new signs at danger beach</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/discipline-was-sadistic/" title="Permalink to Discipline was &#8216;sadistic&#8217;" rel="bookmark">Discipline was &#8216;sadistic&#8217;</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- end .et_pb_widget --><div id="aas_widget-2" class="et_pb_widget widget_aas_widget"></div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Weather Forecast</h4>			<div class="textwidget"><div id="metservice-widget">
<script language="JavaScript" type="text/javascript">
ifrm = document.createElement("IFRAME");
ifrm.setAttribute("src", "http://www.metservice.com/weather-widget/widget?params=white|large|portrait|days-3|modern&loc=Masterton&domain=" + document.location.hostname);
ifrm.style.width = 300+"px";
ifrm.style.height =237+"px";
ifrm.style.border = "0";
ifrm.setAttribute("allowtransparency", "true");
ifrm.setAttribute("id", "widget-iframe");
document.getElementById('metservice-widget').appendChild(ifrm);
</script>
</div></div>
		</div> <!-- end .et_pb_widget -->

			<!---  --->


	</div> <!-- end #sidebar -->

			</div> <!-- #content-area -->

	</div> <!-- .container -->
</div> <!-- #main-content -->

<div style="clear:both;"></div>
<div id="market_place_wrapper">
	<div  class="container">
		<h1>Market Place</h1>
		<div class="aas_whole_wrapper" style="display:inline-block;width:929px;height:228px;"><div class="aas_zone aas_ads_block" data-fc="142" data-id="140" style="visibility:hidden" data-w="134" data-h="228"><div class="aas_row" style="margin-bottom:5px"><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=143-142-81-140-1&nonce=c2f0e63997&redir=http%3A%2F%2Fwww.mastertonmedical.co.nz%2F&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fflying-high-making-waves%2F" style="overflow:hidden;" target="_blank" data-ads="143-142-81-140-1"  data-nonce="c2f0e63997"><img width="130" height="98" src="http://times-age.co.nz/wp-content/uploads/2016/07/MSDC446-Masterton-Medical-marketplace.jpg" class="attachment-full size-full" alt="MSDC446-Masterton-Medical-marketplace" /><p>Masterton Medical<br/>
			 4 Colombo Road, Masterton<br/>
			06 370 0011 or 0800 222 505</p></a></div><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=145-142-81-140-2&nonce=014fd30138&redir=http%3A%2F%2Fwww.mckenz2000.co.nz&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fflying-high-making-waves%2F" style="overflow:hidden;" target="_blank" data-ads="145-142-81-140-2"  data-nonce="014fd30138"><img width="130" height="98" src="http://times-age.co.nz/wp-content/uploads/2016/07/CB17600_McKenzies_Electrical_2000_update.jpg" class="attachment-full size-full" alt="CB17600_McKenzies_Electrical_2000_update" /><p>Electrical and Refrigeration Services.<br/>
			PO Box 141, Carterton<br/>
			</p></a></div><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=154-142-81-140-3&nonce=cf1ab935c2&redir=http%3A%2F%2Fwww.rigg-zschokke.co.nz%2F&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fflying-high-making-waves%2F" style="overflow:hidden;" target="_blank" data-ads="154-142-81-140-3"  data-nonce="cf1ab935c2"><img width="138" height="90" src="http://times-age.co.nz/wp-content/uploads/2016/07/market-place-icon.jpg" class="attachment-full size-full" alt="market-place-icon" /><p>Rigg Zschokke Ltd Akura Road, Masterton<br/>
			<br/>
			</p></a></div><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=172-142-81-140-4&nonce=bebddc0398&redir=https%3A%2F%2Fwww.eldernet.co.nz%2FFacilities%2FRest_Home_Care%2FAversham%2FService%2FDisplayService%2FFaStID%2F2608&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fflying-high-making-waves%2F" style="overflow:hidden;" target="_blank" data-ads="172-142-81-140-4"  data-nonce="bebddc0398"><img width="130" height="98" src="http://times-age.co.nz/wp-content/uploads/2016/07/CB22266-130x98.jpg" class="attachment-full size-full" alt="CB22266-130x98" /><p>Aversham House<br/>
			88 Cole Street, Masterton<br/>
			</p></a></div><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=174-142-81-140-5&nonce=909cab7c93&redir=http%3A%2F%2Fwww.thelollyjar.net.nz%2F&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fflying-high-making-waves%2F" style="overflow:hidden;" target="_blank" data-ads="174-142-81-140-5"  data-nonce="909cab7c93"><img width="130" height="98" src="http://times-age.co.nz/wp-content/uploads/2016/07/the_lolly_jar_MSDC843_ver3_new.jpg" class="attachment-full size-full" alt="the_lolly_jar_MSDC843_ver3_new" /><p>100 Main Street, Greytown<br/>
			06 3048436<br/>
			</p></a></div></div></div>
	</div>
</div>
</div>
<!-- end market place wrapper -->

<div style="clear:both;"></div>



	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">

				

		
				<div id="footer-bottom">
					<div class="container clearfix">

	<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/WairarapaTimesAge/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/WairarapaTA" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://times-age.co.nz/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><img src="/wp-content/uploads/2016/07/times-age_faint.png" style="    margin-left: -15px;" />

<div id="footer-widgets" class="clearfix">
	<div class="footer-widget">
<div data-post-id='99' class='insert-page insert-page-99 '><h3>Advertising</h3>
<p>Ph: 06 370 6033 (classified advertising)<br />
Ph: 06 370 0933 (advertising)</p>
<p><a href="http://times-age.co.nz/contacts/contact-advertising/">Contact Advertising</a></p>
</div>	</div>
	<div class="footer-widget">
<div data-post-id='115' class='insert-page insert-page-115 '><h3>Circulation</h3>
<p><span style="font-family: Calibri, Candara, Segoe, 'Segoe UI', Optima, Arial, sans-serif; font-size: 16px; line-height: 21px;">Ph: 06 370 0975<br />
(subscriptions/ home delivery)</span></p>
<p><a href="http://times-age.co.nz/contacts/contact-circulations/"><span style="font-family: Calibri, Candara, Segoe, 'Segoe UI', Optima, Arial, sans-serif; font-size: 16px; line-height: 21px;">Contact Circulation</span></a></p>
</div>	</div>
	<div class="footer-widget">
<div data-post-id='119' class='insert-page insert-page-119 '><h3>Editorial</h3>
<p>Ph: 06 370 0922<br />
Fax: 06 370 6035</p>
<p><a href="http://times-age.co.nz/contacts/contact-editorial/">Contact the Editor</a></p>
</div>	</div>
</div>
<div data-post-id='320' class='insert-page insert-page-320 '><p><a href="/~timesage/submissions/" class="grey_button">Have your own story? Contact us here</a></p>
</div><br>
</div>

<div id="mid_footer_border"></div>

<div id="mid_footer"class="container clearfix">

<div data-post-id='122' class='insert-page insert-page-122 '><p>
	<a href="competition-terms-conditions/">Competition Terms and Conditions</a> | <a href="privacy-policy/">Privacy Policy</a> | <a href="terms-of-use/">Terms of Use</a></p>
</div><p id="footer-info">Copyright 2017 Wairarapa Times Age</p>
<p style="float:right"> Search Engine Optimised and Mobile Friendly Site by <a href="http://techs.co.nz">Technology Solutions</a>
</p>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div id="eModal-1" class="emodal theme-1 responsive small" data-emodal="{&quot;id&quot;:&quot;1&quot;,&quot;theme_id&quot;:&quot;1&quot;,&quot;meta&quot;:{&quot;id&quot;:&quot;1&quot;,&quot;modal_id&quot;:&quot;1&quot;,&quot;display&quot;:{&quot;overlay_disabled&quot;:0,&quot;size&quot;:&quot;small&quot;,&quot;custom_width&quot;:0,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;custom_height&quot;:0,&quot;custom_height_unit&quot;:&quot;em&quot;,&quot;custom_height_auto&quot;:1,&quot;location&quot;:&quot;center top&quot;,&quot;position&quot;:{&quot;top&quot;:100,&quot;left&quot;:250,&quot;bottom&quot;:250,&quot;right&quot;:250,&quot;fixed&quot;:0},&quot;animation&quot;:{&quot;type&quot;:&quot;fade&quot;,&quot;speed&quot;:&quot;350&quot;,&quot;origin&quot;:&quot;center top&quot;}},&quot;close&quot;:{&quot;overlay_click&quot;:0,&quot;esc_press&quot;:1}}}"><div class="emodal-content">Log In
<div class="tml tml-login" id="theme-my-login1">
			<form name="loginform" id="loginform1" action="http://times-age.co.nz/login/" method="post">
		<p class="tml-user-login-wrap">
			<label for="user_login1">Username or E-mail</label>
			<input type="text" name="log" id="user_login1" class="input" value="" size="20" />
		</p>

		<p class="tml-user-pass-wrap">
			<label for="user_pass1">Password</label>
			<input type="password" name="pwd" id="user_pass1" class="input" value="" size="20" autocomplete="off" />
		</p>

		<input type="hidden" name="_wp_original_http_referer" value="/flying-high-making-waves/" />
		<div class="tml-rememberme-submit-wrap">
			<p class="tml-rememberme-wrap">
				<input name="rememberme" type="checkbox" id="rememberme1" value="forever" />
				<label for="rememberme1">Remember Me</label>
			</p>

			<p class="tml-submit-wrap">
				<input type="submit" name="wp-submit" id="wp-submit1" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://times-age.co.nz/wp-admin/" />
				<input type="hidden" name="instance" value="1" />
				<input type="hidden" name="action" value="login" />
			</p>
		</div>
	</form>
	<ul class="tml-action-links">
<li><a href="http://times-age.co.nz/lostpassword/" rel="nofollow">Lost Password</a></li>
</ul>
</div>


</div><a class="emodal-close">&#215;</a></div><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81270235-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/easy-modal/assets/scripts/jquery.transit.min.js?ver=0.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emodal_themes = [];
emodal_themes = {"1":{"id":"1","theme_id":"1","overlay":{"background":{"color":"#ffffff","opacity":100}},"container":{"padding":18,"background":{"color":"#f9f9f9","opacity":100},"border":{"style":"none","color":"#000000","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":1,"vertical":1,"blur":3,"spread":0,"color":"#020202","opacity":23}},"close":{"text":"CLOSE","location":"topright","position":{"top":0,"left":0,"bottom":0,"right":0},"padding":8,"background":{"color":"#00b7cd","opacity":100},"font":{"color":"#ffffff","size":12,"family":"Times New Roman"},"border":{"style":"none","color":"#ffffff","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#000000","size":32,"family":"Tahoma"},"text":{"align":"left"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":23}},"content":{"font":{"color":"#8c8c8c","family":"Times New Roman"}}}};;
/* ]]> */
</script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/easy-modal/assets/scripts/easy-modal-site.js?defer&#038;ver=2' defer='defer'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.24'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/comment-reply.min.js?ver=4f4bf1e362e3eac1db2422f848d7d830'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.24'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/js/custom.js?ver=3.0.24'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.24'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.24'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.24'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/times-age.co.nz\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/times-age.co.nz\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/times-age.co.nz\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0872efa1f9","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"5e47dd3c4f","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4860","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.24'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/wp-embed.min.js?ver=4f4bf1e362e3eac1db2422f848d7d830'></script>
</body>
</html>