<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-NZ" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-NZ" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-NZ" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-NZ" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="http://times-age.co.nz/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="http://times-age.co.nz/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='http://times-age.co.nz';var et_post_id='10591';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Ditching plastic bags - Times Age</title>

<link rel="canonical" href="http://times-age.co.nz/ditching-plastic-bags/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ditching plastic bags - Times Age" />
<meta property="og:description" content="One Masterton supermarket is set to swap 1.2 million plastic bags per yer for compostable bags. PHOTO/CHELSEA BOYLE CHELSEA BOYLE chelsea.boyle@age.co.nz A Masterton supermarket will soon be packing your groceries in compostable bags in a bid to ditch the plastic. And a separate council-led initiative could also see jute bags given out free to Masterton &hellip;" />
<meta property="og:url" content="http://times-age.co.nz/ditching-plastic-bags/" />
<meta property="og:site_name" content="Times Age" />
<meta property="article:tag" content="compostable bags" />
<meta property="article:tag" content="environment" />
<meta property="article:tag" content="lyn patterson" />
<meta property="article:tag" content="masterton district council" />
<meta property="article:tag" content="MDC" />
<meta property="article:tag" content="Pak &#039;n Save" />
<meta property="article:tag" content="Paul De Lara-Bell" />
<meta property="article:tag" content="plastics bags" />
<meta property="article:tag" content="single-use plastics bags" />
<meta property="article:section" content="Local News" />
<meta property="article:published_time" content="2017-09-21T11:00:53+13:00" />
<meta property="article:modified_time" content="2017-09-28T17:31:01+13:00" />
<meta property="og:updated_time" content="2017-09-28T17:31:01+13:00" />
<meta property="og:image" content="http://times-age.co.nz/wp-content/uploads/2017/09/wta250917cbpaknsave01-e1506293015415.jpg" />
<meta property="og:image:width" content="1525" />
<meta property="og:image:height" content="921" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="One Masterton supermarket is set to swap 1.2 million plastic bags per yer for compostable bags. PHOTO/CHELSEA BOYLE CHELSEA BOYLE chelsea.boyle@age.co.nz A Masterton supermarket will soon be packing your groceries in compostable bags in a bid to ditch the plastic. And a separate council-led initiative could also see jute bags given out free to Masterton [&hellip;]" />
<meta name="twitter:title" content="Ditching plastic bags - Times Age" />
<meta name="twitter:image" content="http://times-age.co.nz/wp-content/uploads/2017/09/wta250917cbpaknsave01-e1506293015415.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/times-age.co.nz\/","name":"Times Age","potentialAction":{"@type":"SearchAction","target":"http:\/\/times-age.co.nz\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/times-age.co.nz\/ditching-plastic-bags\/","sameAs":[],"@id":"#organization","name":"Wairarapa Times-Age","logo":"http:\/\/times-age.co.nz\/wp-content\/uploads\/2016\/08\/WairarapaTimes-Age-Red-Logo.jpg"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Times Age &raquo; Feed" href="http://times-age.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Times Age &raquo; Comments Feed" href="http://times-age.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Times Age &raquo; Ditching plastic bags Comments Feed" href="http://times-age.co.nz/ditching-plastic-bags/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/times-age.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=e57f02243f11a553bfec2b2bf527dd17"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Divi Child v.2.7.8.1467861530" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css' href='http://times-age.co.nz/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-modal-site-css' href='http://times-age.co.nz/wp-content/plugins/easy-modal/assets/styles/easy-modal-site.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aas_frontend-css' href='http://times-age.co.nz/wp-content/plugins/advanced-advertising-system_DEV/assets/css/frontend.css?ver=e57f02243f11a553bfec2b2bf527dd17' type='text/css' media='all' />
<link rel='stylesheet' id='duplicate-page-and-post-css' href='http://times-age.co.nz/wp-content/plugins/duplicate-page-and-post/admin/css/duplicate-page-and-post-admin.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='http://times-age.co.nz/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css' href="https://fonts.googleapis.com/css?family=PT+Serif%3A700%7CBree+Serif%3Aregular&#038;subset=latin%2Call&#038;ver=e57f02243f11a553bfec2b2bf527dd17" type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css' href='http://times-age.co.nz/wp-content/themes/Divi/style.css?ver=e57f02243f11a553bfec2b2bf527dd17' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='http://times-age.co.nz/wp-content/themes/Divi-child/style.css?ver=2.7.8.1467861530' type='text/css' media='all' />
<link rel='stylesheet' id='recently-css' href='http://times-age.co.nz/wp-content/plugins/recently/style/recently.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://times-age.co.nz/wp-includes/css/dashicons.min.css?ver=e57f02243f11a553bfec2b2bf527dd17' type='text/css' media='all' />
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/advanced-advertising-system_DEV/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=e57f02243f11a553bfec2b2bf527dd17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/times-age.co.nz\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/advanced-advertising-system_DEV/assets/js/frontend.responsive.js?ver=e57f02243f11a553bfec2b2bf527dd17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/times-age.co.nz\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"10591","token":"bdb582a956"};
/* ]]> */
</script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<link rel='https://api.w.org/' href='http://times-age.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://times-age.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://times-age.co.nz/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://times-age.co.nz/?p=10591' />
<link rel="alternate" type="application/json+oembed" href="http://times-age.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftimes-age.co.nz%2Fditching-plastic-bags%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://times-age.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftimes-age.co.nz%2Fditching-plastic-bags%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//times-age.co.nz/?wordfence_logHuman=1&hid=7AED56569399D3703E7D8E547738D614');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="/wp-content/uploads/2016/07/wtaFavicon.png" /><meta name="google-site-verification" content="oAW7aIRktXeP8g5ODdStmFboSaek6TN0c76EinMpnyA" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-81270235-1', 'auto');
  ga('send', 'pageview');
</script>

<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://times-age.co.nz/wp-content/cache/et/global/et-divi-customizer-global-150661101661.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { font-family: 'PT Serif'; font-style: normal; font-weight: 700; text-decoration: none; text-transform: none; }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
h2,h4,.recently a,#top-menu .menu-item a,#market_place_wrapper h1,.footer-widget h3 { font-family: 'Bree Serif'!important; font-style: normal!important; font-weight: 400!important; }
</style> <script type="text/javascript">
jQuery( document ).ready(function() {
jQuery(".must-log-in a").addClass("eModal-1");




});
	</script>
</head>
<body class="post-template-default single single-post postid-10591 single-format-standard et_pb_button_helper_class et_fixed_nav et_boxed_layout et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns3 et_header_style_left et_smooth_scroll et_right_sidebar et_divi_theme unknown">
<div id="page-container">
<div id="right-background">
<div data-post-id='509' class='insert-page insert-page-509 '></div></div>
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">

<a href="http://times-age.co.nz/">
<img src="/wp-content/uploads/2016/07/logo_main-1.png" alt="Times Age" id="logo" data-height-percentage="54" />
</a>

<div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://times-age.co.nz/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form></div> <div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129"><a href="/">Local News</a>
<ul class="sub-menu">
<li id="menu-item-1194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="http://times-age.co.nz/life-leisure/">Life &#038; Leisure</a></li>
<li id="menu-item-1195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195"><a href="http://times-age.co.nz/rural/">Rural</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://times-age.co.nz/opinion/">Opinion</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://times-age.co.nz/photos/">Photos</a></li>
<li id="menu-item-8242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8242"><a href="http://times-age.co.nz/videos/">Video</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346"><a href="http://times-age.co.nz/sports/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="http://times-age.co.nz/sports/rugby/">Rugby</a></li>
<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="http://times-age.co.nz/sports/hockey/">Hockey</a></li>
<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="http://times-age.co.nz/sports/football/">Football</a></li>
</ul>
</li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399"><a href="http://times-age.co.nz/midweek/">Midweek</a></li>
<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1164"><a href="http://times-age.co.nz/propertynews/">Property</a></li>
<li id="menu-item-8252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8252"><a href="http://times-age.co.nz/jobs/">Jobs</a></li>
<li id="menu-item-4984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4984"><a href="http://times-age.co.nz/death-notices/">Death Notices</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-397"><a href="http://times-age.co.nz/subscribe/">Subscribe</a>
<ul class="sub-menu">
<li id="menu-item-6637" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6637"><a href="http://times-age.co.nz/contact-circulation/">Contact Circulation</a></li>
<li id="menu-item-6634" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6634"><a href="http://times-age.co.nz/holiday-stop-request/">Holiday Stop Request</a></li>
<li id="menu-item-8243" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8243"><a href="http://times-age.co.nz/retailer-returns-submission-form/">Retailer Returns submission form</a></li>
</ul>
</li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8269"><a href="http://times-age.co.nz/competitions/">Competitions</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://times-age.co.nz/about-us/">About us</a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Select Page</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="http://times-age.co.nz/">
<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div id="main-content">
<div class="container">

<div id="content-area" class="clearfix">
<div id="left-area">
<article id="post-10591" class="et_pb_post post-10591 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-compostable-bags tag-environment tag-lyn-patterson tag-masterton-district-council tag-mdc tag-pak-n-save tag-paul-de-lara-bell tag-plastics-bags tag-single-use-plastics-bags">
<div class="et_post_meta_wrapper">
<h1 class="entry-title">Ditching plastic bags</h1>
<p class="post-meta"><a href="http://times-age.co.nz/login/?redirect_to=%2Fditching-plastic-bags%2F" class="eModal-1" style="float: right;">Add a comment</a><br><span class="published">11:00 AM Thursday Sep 21, 2017</span><span class="comments-number"><a href="http://times-age.co.nz/ditching-plastic-bags/#respond"></a></span></p><img src="http://times-age.co.nz/wp-content/uploads/2017/09/wta250917cbpaknsave01-e1506293015415-1080x675.jpg" alt='Ditching plastic bags' width='1080' height='675' />
</div> 
<div class="entry-content">
<p><em>One Masterton supermarket is set to swap 1.2 million plastic bags per yer for compostable bags. PHOTO/CHELSEA BOYLE</em></p>
<p>CHELSEA BOYLE</p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="05666d60697660642b676a7c6960456462602b666a2b6b7f">[email&#160;protected]</a></p>
<p>A Masterton supermarket will soon be packing your groceries in compostable bags in a bid to ditch the plastic.</p>
<p>And a separate council-led initiative could also see jute bags given out free to Masterton residents.</p>
<p>Both initiatives have been sparked by community concern for the environmental impacts of single-use plastics bags, and come as New World asks shoppers to vote on whether the company will being charging its customers for the items.</p>
<p>Masterton Pak &#8216;n Save owner Paul de Lara-Bell said new compostable bags would be trialled at the store from November this year to about February or March 2018.</p>
<p>Customers would not notice a difference in the price tag, and would still be charged 10 cents per bag.</p>
<p>The bags would break down over time, and were marine safe – designed to sink if they ended up in the ocean.</p>
<p>He said the supermarket went through 1.2 million plastic bags per year.</p>
<p>That, added to what was being bundled out of other supermarkets in the region was contributing to a “huge issue” and he was keen to “make a difference”.</p>
<p>“Hopefully all the other supermarkets will follow suit, and if they do that’s going to be a hell of a lot less rubbish bags in the landfill.”</p>
<p>Mr de Lara-Bell said he was expecting the trial to go down well with customers.</p>
<p>“We’ll see how they hold up, they’re pretty strong.</p>
<p>“I’m sure everybody will be pleased to see this initiative.”</p>
<p>Mrs Patterson said the community was concerned about the high usage of plastic bags.</p>
<p>The council, alongside Trust House and the three local supermarkets, were working on a project that would see jute bags given to people in Masterton free of charge.</p>
<p>Mrs Patterson said it was still “early days” with details still to be ironed out, but she hoped they would be able to roll out the community initiative in December.</p>
<p>“We are excited about being able to do something that will hopefully help our environment.”</p>
<p>Masterton District Council Sustainability Advisor Agnes Piatek-Bednarek said she really hoped they would start to see a change in Masterton after the jute bags were rolled out.</p>
<p>“There are two things we have considered here,” she said.</p>
<p>“The first is the protection of the natural environment.”</p>
<p>Second, but perhaps more important, they needed to change the behaviour of people in the community, she said.</p>
<p>It was not something that would “change overnight” but based on personal experience in the UK, she recalled how the cost of plastic bags had help people switch to jute bags over time.</p>
<p>Countdown spokesperson James Walker said at this stage Countdown Masterton did not have any plans to move to compostable bags but they were talking to the Masterton District Council about introducing some reusable alternatives for the community.</p>
<p>Mr Walker said Countdown had introduced New Zealand’s first plastic bag free supermarket on Waiheke in May 2016, where they had compostable bags as an alternative.</p>
<p>New World Masterton was also approached for comment, but did not respond before time of publication.</p>
<br> </div> 
<br />
<div class="et_post_meta_wrapper">

<section id="comment-wrap">
<h1 id="comments" class="page_title">5 Comments</h1>
<ol class="commentlist clearfix">
<li class="comment even thread-even depth-1" id="li-comment-43125">
<article id="comment-43125" class="comment-body clearfix">
<div class="comment_avatar">
</div>
<div class="comment_postinfo">
<span class="fn">M</span> <span class="comment_date">
on September 27, 2017 at 4:41 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Unsure why its the councils responsibility to give reusable bags for free( which arent free our rates will pay for it &#8211; hello rate increase again), seems like all commercial enterprises are free to produce whatever they like with no consequence and joe bloggs gets taxed and charged for all the repercussions of that.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://times-age.co.nz/ditching-plastic-bags/?replytocom=43125#respond' onclick='return addComment.moveForm( "comment-43125", "43125", "respond", "10591" )' aria-label='Reply to M'>Reply</a></span> </div> 
</div> 
</article> 
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-43048">
<article id="comment-43048" class="comment-body clearfix">
<div class="comment_avatar">
</div>
<div class="comment_postinfo">
<span class="fn">Eleanor Clarke</span> <span class="comment_date">
on September 27, 2017 at 7:10 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>Just about every grocery store and others in Austin Texas will not provide bags to pack your groceries etc. They expect you to bring your own bags which they sell, even insulated bags all at a very reasonable price.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://times-age.co.nz/ditching-plastic-bags/?replytocom=43048#respond' onclick='return addComment.moveForm( "comment-43048", "43048", "respond", "10591" )' aria-label='Reply to Eleanor Clarke'>Reply</a></span> </div> 
</div> 
</article> 
</li>
<li class="comment even thread-even depth-1" id="li-comment-42896">
<article id="comment-42896" class="comment-body clearfix">
<div class="comment_avatar">
</div>
<div class="comment_postinfo">
<span class="fn">Kate James</span> <span class="comment_date">
on September 26, 2017 at 7:39 am </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>How is sinking in the ocean &#8220;marine safe&#8221; ? What are these bags made from? Who will compost them? Are they home compostable or do they require a commercial composting facility? Nothing composts in landfill. Stick to the reusable jute bag idea guys!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://times-age.co.nz/ditching-plastic-bags/?replytocom=42896#respond' onclick='return addComment.moveForm( "comment-42896", "42896", "respond", "10591" )' aria-label='Reply to Kate James'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment odd alt depth-2" id="li-comment-42945">
<article id="comment-42945" class="comment-body clearfix">
<div class="comment_avatar">
</div>
<div class="comment_postinfo">
<span class="fn">Heidi</span> <span class="comment_date">
on September 26, 2017 at 2:21 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>These bags will be great in home composting or even buried in your backyard! Going to land fill&#8230;.the bags will breakdown in under 30 days&#8230;and your problem is what??? Jute bags are good&#8230;but only 10% of Kiwis use them! And you can&#8217;t throw your sports gear or togs in a jute bag! Need a practical solution&#8230;and compostable bags are IT! Come on Kiwis, lets catch up to the rest of the World!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://times-age.co.nz/ditching-plastic-bags/?replytocom=42945#respond' onclick='return addComment.moveForm( "comment-42945", "42945", "respond", "10591" )' aria-label='Reply to Heidi'>Reply</a></span> </div> 
</div> 
</article> 
<ul class="children">
<li class="comment even depth-3" id="li-comment-43126">
<article id="comment-43126" class="comment-body clearfix">
<div class="comment_avatar">
</div>
<div class="comment_postinfo">
<span class="fn">m</span> <span class="comment_date">
on September 27, 2017 at 4:42 pm </span>
</div> 
<div class="comment_area">
<div class="comment-content clearfix">
<p>make a reusable swim bag perhaps?</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://times-age.co.nz/ditching-plastic-bags/?replytocom=43126#respond' onclick='return addComment.moveForm( "comment-43126", "43126", "respond", "10591" )' aria-label='Reply to m'>Reply</a></span> </div> 
</div> 
</article> 
</li>
</ul>
</li>
</ul>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Have your say</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ditching-plastic-bags/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://times-age.co.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit" /> <input type='hidden' name='comment_post_ID' value='10591' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b55697425" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164" /></p> </form>
</div>
<p id="by_and_large_comment">By and large our readers' comments are respectful and courteous. We're sure you'll fit in well.<br />
<a href="http://times-age.co.nz/commenting-guidelines/">View commenting guidelines.</a></p>
</section> </div> 
</article> 
</div> 
<div id="sidebar">

<div id="wpp-9" class="et_pb_widget popular-posts">
<h4 class="widgettitle">Most read</h4>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://times-age.co.nz/large-slip-closes-rimutaka-hill-rd/" title="Rimutaka Hill Rd reopens after large slip" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/10669-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://times-age.co.nz/large-slip-closes-rimutaka-hill-rd/" title="Rimutaka Hill Rd reopens after large slip" class="wpp-post-title" target="_self">Rimutaka Hill Rd reopens after large slip</a>
</li>
<li class="current">
<a title="Ditching plastic bags" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/10591-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a title="Ditching plastic bags" class="wpp-post-title" target="_self">Ditching plastic bags</a>
</li>
<li>
<a href="http://times-age.co.nz/long-someone-dies/" title="&#8216;How long until someone dies?&#8217;" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/10652-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://times-age.co.nz/long-someone-dies/" title="&#8216;How long until someone dies?&#8217;" class="wpp-post-title" target="_self">&#8216;How long until someone dies?&#8217;</a>
</li>
<li>
<a href="http://times-age.co.nz/comment-mp-job/" title="COMMENT: MP has a job to do" target="_self"><img src="http://times-age.co.nz/wp-content/uploads/wordpress-popular-posts/10675-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://times-age.co.nz/comment-mp-job/" title="COMMENT: MP has a job to do" class="wpp-post-title" target="_self">COMMENT: MP has a job to do</a>
</li>
</ul>
</div> 
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 0px;
list-style-type: none;
background: #f7f7f7;
}

.rpwe-block a{
padding: 5px 0px;
display: inline !important;
text-decoration: none;
padding-left: 8px;
font-family: 'Bree Serif' !important;
font-style: normal !important;
font-weight: 400 !important;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-family: 'Bree Serif' !important;
font-size: normal !important;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-6" class="et_pb_widget rpwe_widget recent-posts-extended"><h4 class="widgettitle">Latest News</h4><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/flower-takes-helm-wai-united/" title="Permalink to Flower takes helm at Wai-United" rel="bookmark">Flower takes helm at Wai-United</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/bigger-brighter-carterton/" title="Permalink to Bigger, brighter Carterton" rel="bookmark">Bigger, brighter Carterton</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/large-slip-closes-rimutaka-hill-rd-2/" title="Permalink to Large slip closes Rimutaka Hill Rd" rel="bookmark">Large slip closes Rimutaka Hill Rd</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/hansen-stars-dubai/" title="Permalink to Hansen stars in Dubai" rel="bookmark">Hansen stars in Dubai</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/hammer-used-daylight-robbery/" title="Permalink to Hammer used in &#8216;daylight robbery&#8217;" rel="bookmark">Hammer used in &#8216;daylight robbery&#8217;</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/life-working-others-rewarded/" title="Permalink to Life of working for others rewarded" rel="bookmark">Life of working for others rewarded</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://times-age.co.nz/push-upgrade-amenities/" title="Permalink to Push to upgrade amenities" rel="bookmark">Push to upgrade amenities</a></h3></li></ul></div></div> 

</div> 
</div> 
</div> 
</div> 
<div style="clear:both;"></div>
<div id="market_place_wrapper">
<div class="container">
<h1>Market Place</h1>
<div class="aas_whole_wrapper" style="display:inline-block;width:929px;height:228px;"><div class="aas_zone aas_ads_block" data-fc="142,9008" data-id="140" style="visibility:hidden" data-w="134" data-h="228"><div class="aas_row" style="margin-bottom:5px"><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=145-142-81-140-1&nonce=c352142c0e&redir=http%3A%2F%2Fwww.mckenz2000.co.nz&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fditching-plastic-bags%2F" style="overflow:hidden;" target="_blank" data-ads="145-142-81-140-1" data-nonce="c352142c0e"><img width="130" height="98" src="http://times-age.co.nz/wp-content/uploads/2016/07/CB17600_McKenzies_Electrical_2000_update.jpg" class="attachment-full size-full" alt="" /><p>Electrical and Refrigeration Services.<br />
PO Box 141, Carterton<br />
</p></a></div><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=172-142-81-140-2&nonce=d1494e5d90&redir=https%3A%2F%2Fwww.eldernet.co.nz%2FFacilities%2FRest_Home_Care%2FAversham%2FService%2FDisplayService%2FFaStID%2F2608&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fditching-plastic-bags%2F" style="overflow:hidden;" target="_blank" data-ads="172-142-81-140-2" data-nonce="d1494e5d90"><img width="130" height="98" src="http://times-age.co.nz/wp-content/uploads/2016/07/CB22266-130x98.jpg" class="attachment-full size-full" alt="" /><p>Aversham House<br />
88 Cole Street, Masterton<br />
</p></a></div><div style="float:left;margin-right:25px"><a style="max-height:228px;max-width:134px;float:left;" class="aas_wrapper  ads_block" href="http://times-age.co.nz?ads_click=1&data=9009-9008-9007-140-3&nonce=41a6ee7275&redir=http%3A%2F%2Fwww.richmondfuneralhome.co.nz&c_url=http%3A%2F%2Ftimes-age.co.nz%2Fditching-plastic-bags%2F" style="overflow:hidden;" target="_blank" data-ads="9009-9008-9007-140-3" data-nonce="41a6ee7275"><img width="575" height="376" src="http://times-age.co.nz/wp-content/uploads/2017/07/RichmondMarketplace-ad.jpg" class="attachment-full size-full" alt="" srcset="http://times-age.co.nz/wp-content/uploads/2017/07/RichmondMarketplace-ad.jpg 575w, http://times-age.co.nz/wp-content/uploads/2017/07/RichmondMarketplace-ad-301x197.jpg 301w" sizes="(max-width: 575px) 100vw, 575px" /><p>Richmond Funeral Home (Peter & Jenny Giddens)<br />
10 Richmond Road Carterton<br />
(06) 379-7616</p></a></div></div></div>
</div>
</div>
</div>

<div style="clear:both;"></div>
<span class="et_pb_scroll_top et-pb-icon"></span>
<footer id="main-footer">
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/WairarapaTimesAge/" class="icon">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/WairarapaTA" class="icon">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-google-plus">
<a href="#" class="icon">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="http://times-age.co.nz/feed/" class="icon">
<span>RSS</span>
</a>
</li>
</ul><img src="/wp-content/uploads/2016/07/times-age_faint.png" style="    margin-left: -15px;" />
<div id="footer-widgets" class="clearfix">
<div class="footer-widget">
<div data-post-id='99' class='insert-page insert-page-99 '><h3>Advertising</h3>
<p>Ph: 06 370 6033 (classified advertising)<br />
Ph: 06 370 0933 (advertising)</p>
<p><a href="http://times-age.co.nz/contacts/contact-advertising/">Contact Advertising</a></p>
</div> </div>
<div class="footer-widget">
<div data-post-id='115' class='insert-page insert-page-115 '><h3>Circulation</h3>
<p><span style="font-family: Calibri, Candara, Segoe, 'Segoe UI', Optima, Arial, sans-serif; font-size: 16px; line-height: 21px;">Ph: 06 370 0975<br />
(subscriptions/ home delivery)</span></p>
<p><a href="http://times-age.co.nz/contacts/contact-circulations/"><span style="font-family: Calibri, Candara, Segoe, 'Segoe UI', Optima, Arial, sans-serif; font-size: 16px; line-height: 21px;">Contact Circulation</span></a></p>
</div> </div>
<div class="footer-widget">
<div data-post-id='119' class='insert-page insert-page-119 '><h3>Editorial</h3>
<p>Ph: 06 370 0922<br />
Fax: 06 370 6035</p>
<p><a href="http://times-age.co.nz/contacts/contact-editorial/">Contact the Editor</a></p>
</div> </div>
</div>
<div data-post-id='320' class='insert-page insert-page-320 '><p><a href="/~timesage/submissions/" class="grey_button">Have your own story? Contact us here</a></p>
</div><br>
</div>
<div id="mid_footer_border"></div>
<div id="mid_footer" class="container clearfix">
<div data-post-id='122' class='insert-page insert-page-122 '><p>
<a href="competition-terms-conditions/">Competition Terms and Conditions</a> | <a href="privacy-policy/">Privacy Policy</a> | <a href="terms-of-use/">Terms of Use</a></p>
</div><p id="footer-info">Copyright 2017 Wairarapa Times Age</p>
<p style="float:right"> Search Engine Optimised and Mobile Friendly Site by <a href="http://techs.co.nz">Technology Solutions</a>
</p>
</div> 
</div>
</footer> 
</div> 
</div> 
<div id="eModal-1" class="emodal theme-1 responsive small" data-emodal="{&quot;id&quot;:&quot;1&quot;,&quot;theme_id&quot;:&quot;1&quot;,&quot;meta&quot;:{&quot;id&quot;:&quot;1&quot;,&quot;modal_id&quot;:&quot;1&quot;,&quot;display&quot;:{&quot;overlay_disabled&quot;:0,&quot;size&quot;:&quot;small&quot;,&quot;custom_width&quot;:0,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;custom_height&quot;:0,&quot;custom_height_unit&quot;:&quot;em&quot;,&quot;custom_height_auto&quot;:1,&quot;location&quot;:&quot;center top&quot;,&quot;position&quot;:{&quot;top&quot;:100,&quot;left&quot;:250,&quot;bottom&quot;:250,&quot;right&quot;:250,&quot;fixed&quot;:0},&quot;animation&quot;:{&quot;type&quot;:&quot;fade&quot;,&quot;speed&quot;:&quot;350&quot;,&quot;origin&quot;:&quot;center top&quot;}},&quot;close&quot;:{&quot;overlay_click&quot;:0,&quot;esc_press&quot;:1}}}"><div class="emodal-content">Log In
<div class="tml tml-login" id="theme-my-login1">
<form name="loginform" id="loginform1" action="http://times-age.co.nz/login/" method="post">
<p class="tml-user-login-wrap">
<label for="user_login1">Username or E-mail</label>
<input type="text" name="log" id="user_login1" class="input" value="" size="20" />
</p>
<p class="tml-user-pass-wrap">
<label for="user_pass1">Password</label>
<input type="password" name="pwd" id="user_pass1" class="input" value="" size="20" autocomplete="off" />
</p>
<input type="hidden" name="_wp_original_http_referer" value="/ditching-plastic-bags/" />
<div class="tml-rememberme-submit-wrap">
<p class="tml-rememberme-wrap">
<input name="rememberme" type="checkbox" id="rememberme1" value="forever" />
<label for="rememberme1">Remember Me</label>
</p>
<p class="tml-submit-wrap">
<input type="submit" name="wp-submit" id="wp-submit1" value="Log In" />
<input type="hidden" name="redirect_to" value="http://times-age.co.nz/wp-admin/" />
<input type="hidden" name="instance" value="1" />
<input type="hidden" name="action" value="login" />
</p>
</div>
</form>
<ul class="tml-action-links">
<li><a href="http://times-age.co.nz/lostpassword/" rel="nofollow">Lost Password</a></li>
</ul>
</div>
</div><a class="emodal-close">&#215;</a></div> <script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
		var et_animation_data = [];
	</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81270235-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='et-builder-googlefonts-css' href="https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&#038;subset=latin,latin-ext,cyrillic" type='text/css' media='all' />
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/easy-modal/assets/scripts/jquery.transit.min.js?ver=0.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emodal_themes = [];
emodal_themes = {"1":{"id":"1","theme_id":"1","overlay":{"background":{"color":"#ffffff","opacity":100}},"container":{"padding":18,"background":{"color":"#f9f9f9","opacity":100},"border":{"style":"none","color":"#000000","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":1,"vertical":1,"blur":3,"spread":0,"color":"#020202","opacity":23}},"close":{"text":"CLOSE","location":"topright","position":{"top":0,"left":0,"bottom":0,"right":0},"padding":8,"background":{"color":"#00b7cd","opacity":100},"font":{"color":"#ffffff","size":12,"family":"Times New Roman"},"border":{"style":"none","color":"#ffffff","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#000000","size":32,"family":"Tahoma"},"text":{"align":"left"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":23}},"content":{"font":{"color":"#8c8c8c","family":"Times New Roman"}}}};;
/* ]]> */
</script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/easy-modal/assets/scripts/easy-modal-site.js?defer&#038;ver=2' defer='defer'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/comment-reply.min.js?ver=e57f02243f11a553bfec2b2bf527dd17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/times-age.co.nz\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/times-age.co.nz\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/times-age.co.nz\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a8ac02aaad","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"345376a3d2","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"10591","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/themes/Divi/js/custom.min.js?ver=3.0.76'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-includes/js/wp-embed.min.js?ver=e57f02243f11a553bfec2b2bf527dd17'></script>
<script type='text/javascript' src='http://times-age.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
</body>
</html>